So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Renaultmann.
Renaultmann
Renaultmann, KFZ Servicetechniker
Kategorie: Renault
Zufriedene Kunden: 118
Erfahrung:  KFZ Servicetechniker mit 25 Jahren Erfahrung
54374669
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Renaultmann ist jetzt online.

hallo hatte gerade den ADAC da wegen meinen Megane BJ96 meinte

Kundenfrage

hallo hatte gerade den ADAC da wegen meinen Megane BJ96 meinte WFS ist in ordnung konnte nur keine fehlerauslese machen da das Steuergerät keinen Strom bekommt wuste dan nach langen suchen auch nicht mehr weiter hat von euch jemand eine Idee wisso es keinen strom bekommt Benzinpumpe brumt auch immer wenn man die zündung anmacht und das orange Licht brennt auch immer rechts im amaturenbrett wegen des fehlers.zündkerzen bekommt auch kein funken bin mir aber sicher das es die WFS ist rotes licht der sperre geht aus wenn mann den schlüssel dreht. wolte es mal mit dem Code probieren aber Renault Händler gibt ihn mir nicht Auto gehört mir und kann ich auch belegen sagte ich ihm will das Auto aber dort haben
Gepostet: vor 6 Jahren.
Kategorie: Renault
Experte:  Renaultmann hat geantwortet vor 6 Jahren.
Sehr geehrter Justanswer-Nutzer,
wenn beim einschalten der Zündung die WFS-Lampe aus geht,so ist die Sperre deaktiviert,also in Ordnung.Ein defekt der WFS wäre z.b. eine sehr schnell blinkende rote Lampe.
Der ADAC konnte das Steuergerät nicht testen.Es muss aber nicht unbeding etwas mit der Spannungsversorgung des Steuergerätes zu tun haben.Manchmal "verstehen" sich Tester und Auto nicht.
Die Benzinpumpe brummt.Also ist das Steuergerät wahrscheinlich mit Spannung versorgt.
Natürlich lässt sich von der ferne aus nicht viel Diagnostizieren.
Probieren sie mal folgendes aus.Ziehen sie den Stecker vom OT_Geber ab und wieder drauf.Dieser befindet sich im Motorraum oben, über der Schwungscheibe zwischen Motor und Getriebe.Versuchen sie dann den Motor zu starten.Manchmal gibt es dort Kontaktprobleme.Dies würde den fehlenden Zündfunken erklären.

Mit freundlichen Grüßen
Kunde: hat geantwortet vor 6 Jahren.
dies hat der Gelbe Engel auch gemacht er meinte das es dies nicht sein könne aber ausschließen kann er es nicht wie kann mann diesen prüfen
Experte:  Renaultmann hat geantwortet vor 6 Jahren.
Den OT-Geber kann man eigentlich nur mit einem Testgerät überprüfen.
Beim Anlassen beträgt die Motorrehzahl ca. 200 bis 300 Umdrehungen.Werden auf dem Testgerät diese Drehzahlen nicht Angezeigt oder schwankt die Datenanzeige sehr,so kann man von einem defektem Geber ausgehen.
Oder man tauscht den Geber einmal aus.Evlt. bekommt man einen günstigen Gebrauchen vom Autoverwerter.
Aber leider kann man ohne Testgerät keine 100 % Aussage treffen.
Evlt. sollte doch einmal eine Renault Werkstatt den Fehlerspeicher auslesen.
Eine Fehelrquelle bei diesem Modell war auch die Masseverbindung.
In der nähe des Ölmesstabes bzw. unterhalb sehen sie einige Schwaze Kabel,die an einem Halter festgeschraubt sind (falls es sich um einen 1,6 Liter Motor handelt)
Ziehen sie einzeln fest an jedem Kabel einzel überprüfen Sie, ob diese noch fest in den Ösen halten bzw. nicht gebrochen sind
Experte:  Renaultmann hat geantwortet vor 6 Jahren.
Hallo,
konnte ich Ihnen weiterhelfen ?

Mfg