So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Renault
Zufriedene Kunden: 1427
Erfahrung:  10 Jahre Erfahrung im Bereich Diagnose
37181644
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Mustermann ist jetzt online.

ADAC diagnostizierte bei meinem Twingo 1,2 Bj. 1995 OT- Geber

Kundenfrage

ADAC diagnostizierte bei meinem Twingo 1,2 Bj. 1995 OT- Geber defekt, neuen eingebaut, springt aber trotzdem nicht an . Anlassser dreht, Benzin ist auch vorhanden. Woran liegt es? Können Sie mir einen Rat geben?
mfg
J. Voss
Gepostet: vor 6 Jahren.
Kategorie: Renault
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Hallo Herr Voss,

wurde der OT-Geber mit neuem Stecker verbaut oder ohne? Haben Sie die Reparatur selbst durchgeführt oder durchführen lassen?
Kunde: hat geantwortet vor 6 Jahren.
Original OT- Geber mit Stecker, selber eingebaut.
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Könnte es sein das die Kabel bei Montage vertauscht worden? Dies passiert sogar erfahrenen Mechanikern? Kontrollieren Sie dies nach Möglichkeit. Falls Sie den alten OT-Geberstecker haben vergleichen Sie die PIN Belegung des alten mit der Belegung des Neuen. Sollten Sie die Altteile nicht mehr zur Verfügung haben sollten Sie die Kabel provisorisch tauschen und einen weiteren Startversuch durchführen. Geben Sie mir eine Rückmeldung ob dies zum Erfolg führte oder nicht.
Kunde: hat geantwortet vor 6 Jahren.
Also das Altteil ist noch vorhanden und in den Steckern sind Führungen, damit nichts falsch gesteckt werden kann, aber bei dem alten Stecker ist links das weiße und re das rote Kabel bei dem neuen Umgekehrt, ist das evtl. die Ursache?
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Achten Sie nicht auf die Kabelfarben beim verlöten bzw verbinden der Kabel, gehen Sie rein nach der Belegung vor. Also wenn bei dem alten Stecker links das weiße war und bei dem neuen Stecker links das Rote, dann Verbinden Sie das weiße Kabel des Kabelstrangs mit dem roten Kabel des neuen Steckers. Nur die Belegung ist wichtig bzw ausschlag gebend, nicht die Kabelfarben. Wenn Sie Farbe auf Farbe verbunden haXXXXX XXXXXegt der Fehler hier.
Kunde: hat geantwortet vor 6 Jahren.
Nein, nein, habe den Stecker mit der Kupplung so gesteckt, wie es halt nur passt, auf die Farbe habe ich keinen Wert gelegt, nur mir viel es im vergelich zum Altteil auf.
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Lassen Sie mich kurz wiederholen wie ich es bisher verstanden habe. Sie haben den OT-Geber und den dazugehörigen Stecker als Reparatursatz ersetzt? Die Kabel des alten Steckers mussten hier mit denen des neuen Steckers verbunden werden. Diese haben Sie nach der original Belegung und nicht nach Kabelfarben verbunden. Ist dies korrekt?
Kunde: hat geantwortet vor 6 Jahren.
ja
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Geben Sie mir bitte die Fahrgestellnummer und wenn möglich die Teilenummern des verbauten OT-Gebers sowie die Teilenummer des neuen Steckers.
Kunde: hat geantwortet vor 6 Jahren.

VF1C0640513169655 auf der Rechnung ist die Referenznr. XXXXXXXXXX angegeben.

Damit keine Mißverständnisse aufommen: OT Geber incl. Kabel und Stecker einTeil.

Mit Ihrer Antwort können Sie sich bis morgen Zeit lassen, muß jetzt gleich leider zur Nachtschicht. Erst einmal vielen Dank für Ihre Bemühungen,

MFG

Joachim Voss

Experte:  Mustermann hat geantwortet vor 6 Jahren.
Die Bauteilnummer kam leider nicht an da durchgängige Zahlen durch X ersetzt werden. Lautet die Teilenummer wie folgt : 77 00 855 719?
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Hallo Herr Voss,

kontrollieren Sie ob die Teilenummer des OT-Gebers mit der von mir oben genannten Teilenummer übereinstimmt. Sollte dies der Fall sein ist der OT-Geber der Richtige. Gehen wir davon aus das er in Ordnung ist sollte als nächstes der Verteilerdeckel und der Schlauch des Saugrohrdruckfühlers kontrolliert werden. Dies sind ebenfalls zwei Punkte welche oft dafür verantwortlich sind das diese Baureihe nicht anspringt. Ich gehe nun einfach mal davon aus das es nicht an der Wegfahrsperre liegt denn dann würde die ZV nicht funktionieren und die rote Kontrolllampe der I-Tafel, bei eingeschalteter Zündung, schnell blinken. Sollte dies alles nicht zu einem Ergebnis führen wäre eine erneute Kontrolle des OT-Gebers ratsam. Probeweise würde ich die Kabel tauschen, es könnte sein, wenn auch unwahrscheinlich, das diese vom Werk aus falsch gesteckt wurden. Dies würde zumindest erklären warum die Farben anders als bei dem original Stecker gesteckt waren. Als letzte Möglichkeit sehe ich nur einen Luftmangel durch ein verdrecktes Leerlaufregulierventil. Sollte dies der Fall sein müsste das Fahrzeug jedoch bei Betätigung des Gaspedals anspringen. Geben Sie mir Rückmeldung falls es neue Erkenntnisse gibt.
Mustermann und weitere Experten für Renault sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.

Hallo Widlock, die Teilenummer stimmt überein und bin erst einmal den einfachsten Weg Ihres Ratschlages gegangen und habe die Kabel getauscht und ... er sprang an, vom Werk aus falsch gesteckt, wohl war, äussert selten, das so etwas passiert.
Bedanke XXXXX XXXXXür Ihre Hilfe, bis zum nächsten mal

ein schönes Wochenende wünscht

Joachim Voss

Experte:  Mustermann hat geantwortet vor 6 Jahren.
Vielen Dank für die Rückmeldung, Sie haben Recht das dies wirklich selten ist. Aber wie man sieht darf man nichts ausschliessen. Gerne helfe ich Ihnen wieder falls Probleme auftreten.