So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Renault
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Techniker ist jetzt online.

renault megane 15.dci 60 Kw Dieelpumpe f rdert keinen diesel. Wagen

Kundenfrage

renault megane 15.dci 60 Kw
Dieelpumpe fördert keinen diesel.
Wagen startet nicht.
mengenverteiler ventil wurde bereits getauscht.
druckbegrenzer ventil wurde getauscht.
vor einem jahr neue dieselpumpe.
Im diesel filter keine metallspane .
dieselfilter neu.
kein diesel von pumpe zum hochdruckverteiler.
keine stöhrung auf dieplay und am bosh kts 540 vorhanden.
elektrisch abggeriegelt,?
Gepostet: vor 6 Jahren.
Kategorie: Renault
Experte:  Techniker hat geantwortet vor 6 Jahren.

Ein Kabelbruch am Kupplungspedalschalter verhindert den Motorstart!

Dies ist so unter "Standardproblemen" für dieses Modell hinterlegt!

Ansonsten müßten Sie auch noch folgendes prüfen: Vorförderpumpe im Tank läuft?

Sicherheits-Kraftstoffabschalt-Einheit (Schalter mit druckknopf zum wieder Entriegeln) in Ordnung?

Kraftstoffpumpenrelaise schaltet tatsächlich auch durch?

Kommt überhaupt Diesel bis zur Hochdruckpumpe? (Wenn nicht....bereits beschrieben) Wenn ja, Hochdruckpumpe komplett ausgefallen!

mfg Reitbauer Klaus

Kommt

Kunde: hat geantwortet vor 6 Jahren.
Sicherheits-Kraftstoffabschalt-Einheit (Schalter mit druckknopf zum wieder Entriegeln) in Ordnung? => ist nicht vorhanden, wird angeblich über airbag steuergerät geregelt,

diesel ist bis zur Dieselpumpe vorhanden danach bis zum Verteiler nicht mehr.
Es handelt sich um ein Delphi dieselsystem.
Elektrische pumpe im Tank nicht vorhanden.

Kraftstoffpumpenrelaise schaltet tatsächlich auch durch? =>wie ist dies zu prüfen, wo bfindet sich dieses ?
Gestern nach langem suchen angesprungen lief eine Stunde lang ohne probleme.
des öfteren gestartet ca.10 mal kein problem.

heute früh => motor dreht, aber er springt nicht an.
werde die kabel beim kuplungspedal kontrollieren,
ist bekannt welches kabel/farbe gemeint ist.

Daten des renault

megan II 1.5 dci
type: k9K07 BM0F
Bj. 12/2002
Kw 60
1461 ccm
Experte:  Techniker hat geantwortet vor 6 Jahren.

Wurde kontrolliert, ob die Anlage irgendwo Luft zieht?

Ohne elektrischer Vorvörderpumpe gibt es auch kein Kraftstoffpumpenrelaise!

Sie finden am Kupplungspedal einen Schalter, der dem Steuergerät meldet ob die Kupplung getreten wird oder nicht. Alle dort angeschlossenen Kabel können betroffen sein! Am besten wäre dies per Parameterauslese zu überprüfen, da bei einem Kabelbruch nicht unbedingt von außen Sichtbare beschädigungen bemerkbar sein müssen. Aber nachsehen können Sie natürlich auch so! (Testhalber kann man den Schalter ja auch mal überbrücken)

Auch den OT-Geber kann man im Fehlerfall sehr gut mit einem Multimeter prüfen!

Bei Wechselspannung müsste dieser beim Starten zumindest 1-2 Volt liefern. Allerdings hat dieser keinen Einfluß auf die Förderung des Kraftstoffes sondern nur auf die Einspritzventile selbst.

Die Ventile, die direkt an der Pumpe selbst sitzen können mechanisch hängen, auch dies würde zu keinem Fehlereintrag führen, da ja elektrisch alles in Ordnung ist.

Wenn sie die möglichkeit haben, versuchen sie mit dem Bosch KTS eine Parameterauslese im Störfall durchzuführen, und drucken die Werte aus, damit ich Ihnen diese Interpretieren kann.

zu messende Signale:

Kupplungspedalschalter

OT-Geber (oder Drehzahl)

Nockenwellengeber

Raildruck

AGR-Ventil

Elementabschaltventil (wenn vorhanden)

Raildruckregelventil

es darf in der Vorlaufleitung zur Pumpe keine Luftblasen geben! Bitte dies zu kontrollieren!

mfg Reitbauer Klaus

Kunde: hat geantwortet vor 6 Jahren.
werde die vorgeschlagenen aktionen am Montag dürchführen, melde mich dann sofort.
Experte:  Techniker hat geantwortet vor 6 Jahren.

okay! Hoffentlich haben wir Ihr Problem schnell gerunden!

mfg Reitbauer Klaus

Kunde: hat geantwortet vor 6 Jahren.
âlle werte im sollbereich. wagen sprang an lief einen Tag mehrmaliges starten kein problem. stand eine nacht danach ging nichts mehr. Mit starthilfe spray angesprungen lief 2 Stunden ohne probleme keine fehler im fehlerspeicher läst sich ohne probleme starten.. alle werte im soll. ratlos??
Experte:  Techniker hat geantwortet vor 6 Jahren.

Nun wäre zu kontrollieren, ob sich nach dieser Standzeit Luft in der Dieselzuleitung befindet. Es kommt auch bei den mechanischen Vorförderpumpen zu ausfällen, bzw. zum Absacken des Kraftstoffes! Wenn dies der Fall ist, kann eine zusätzliche elektrische Kraftstoffpumpe abhilfe schaffen!

Auch besteht noch die Möglichkeit, daß die Belüftung des Tanks verstopft ist, dann müssten sie beim Öffnen des Tankdeckels ein Sauggeräusch hören. Ich bitte Sie, auf die genannten Punkte zu achten!

mfg Reitbauer Klaus