So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Gasmann04.
Gasmann04
Gasmann04, Sonstiges
Kategorie: Renault
Zufriedene Kunden: 397
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
35464320
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Gasmann04 ist jetzt online.

.Hallo Fachleute ich fahre seit einm 3/$ Jahr einen Clio Automatitic

Kundenfrage

.Hallo Fachleute
ich fahre seit einm 3/$ Jahr einen Clio Automatitic 1,6 Erstzul. 9.9.98, km Stand 67000.
Wenn der Motor kalt ist geht des Öfteren nach kurzer Zeit die die Anzeige für Störung Einspritzanlage an, in der Regel zweimal, danach gibt es keine Probleme mehr.
Nach einem Halt habe ich das Gefühl als wenn das Fahrzeug im 2. Gang anfährt, mache ich den Motor vorher kurz aus, ist alles wieder Ok.
Kann da ein Oelwechsel helfen? Was würde das Kosten?
Ich habe die Fehlercodes auslesen lassen,
demnach soll in dem Bauteil der Automatik wo die Stellmotoren drin sitzen ein Fehler sein.

Was mich an der ganzen Sache wundert ist, das die Lampe an den heißen Tagen nicht aufleuchtete, jetzt wo es wieder kühler ist geht die Leuchte auf den ersten 3 bis 4 Km 2 mal an danach nicht mehr, egal ob ich normal oder rasant weiter fahre.
Das läßt mich einfach nicht an einen mechanischen defekt oder Verstopfung an einem Stellmotor glauben.
MfG
Lucky
Gepostet: vor 7 Jahren.
Kategorie: Renault
Experte:  Gasmann04 hat geantwortet vor 7 Jahren.

Hallo, da sind Sie ein wenig auf dem Holzweg, gerade ! wenn es kälter ist, ist Ihre alte Brühe natürlich dicker, und die fehler kommen häufiger, wenn getriebe warm ist, ganz gleich durch Betrieb oder außentemparatur geht es gerade noch ..... ich würde dringend dazu raten - Öl raus eine Runde um den Block mit Spühlöl, dann gutes Neues rein, und Sie werden sehen, es wird besser gehen, Die Sensoren werden mit dem Spühlöl auch wieder sauber. Sollte ihre Werkstatt nicht wissen was zum spühlen genommen werden soll bitte melden, auch nach Ihren freundlichen Klick auf Akzeptanz helfe Ih Ihnen selbstverständlich weiter, solange bis alles gut ist --

Übrigens, das sogenannte Motor - Störungssymbol zeigt alles mögliche an beiweiten nicht nur Fehler im Abgassystem oder Einspritzsystem - wir nennen diese Lampe scherzhaft -- BMW -- bring mich Werkstatt ----

Kunde: hat geantwortet vor 7 Jahren.
erstmal Danke für die Antwort, ich bin ja auch der Meinung das es am kalten Oel liegt.
Ich möchte Sie bitten mir zu schreiben welches Spüloel ich da verwenden kann und welche Menge ich einfüllen muß. Ja und zu Renault gehen kann ich damit wohl nicht!
MfG
lecove2
Experte:  Gasmann04 hat geantwortet vor 7 Jahren.
Hallo, Ich habe gerade keins hier, aber Morgen melde ich mich wieder bei Ihnen und gebe Ihnen alle Daten durch -- Wenn sie schon mal so nett wären ?? ...
Kunde: hat geantwortet vor 7 Jahren.
Hallo Gasmann04,
leider warte ich noch auf die Daten. Können sie mir zusätzlich sagen ob das Getriebe über soganannte Bremsbänder verfügt?
Mfg lecove2
Experte:  Gasmann04 hat geantwortet vor 7 Jahren.
So, Bitte nemen Siekontakt auf mit KFZ - Meister Frank Stelling [email protected] . oder 0341 -(NNN) NNN-NNNNDort bekommen Sie die richtigen Spühlöle und alle Info die Sie brauchen.
Gutes gelingen,Ihr Gasmann 04 aus Leipzig
Experte:  Gasmann04 hat geantwortet vor 7 Jahren.
Sind Sie unzufrieden ? ich gab Ihnen eine heiße Adresse, Sie aber ignorieren meinen Anteil ?