So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2752
Erfahrung:  Computer,Reparaturservice,Beratung,Installation,Sicherheit
43783754
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Hr.Brunner ist jetzt online.

Habe mein Oulook Profil verstellt. Jetzt startet das

Diese Antwort wurde bewertet:

Habe mein Oulook Profil verstellt. Jetzt startet das Programm nicht. Habe etwas am Dateiordner falsch eingestellt.
Assistentin: Vielen Dank. Können Sie mir noch ein paar weitere Informationen geben, damit ich den passenden Experten für Sie finden kann?
Kunde: Outlook 2016

Lieber Kunde, willkommen auf JustAnswer.

Wir sind herstellerunabhängige Experten, und Ihre Frage wurde an mich weitergeleitet.
Gerne helfe ich Ihnen das Problem zu lösen, allerdings kann es sein, dass ich ein paar Rückfragen habe.
Somit bitte ich um etwas Geduld.
Remote wird oft automatisch angeboten, ist aber nicht immer möglich !
Aber nun zu Ihrer Frage:

Öffnen Sie die Systemsteuerung und klicken auf

"Kleine Symbole Ansicht"

- nun gehen Sie auf "Mail"

- in "Mail" bitte auf "Profile Anzeigen", oder "Datendatei"

Hier können Sie die Einstellungen berichtigen oder ein neues Profil erstellen und das alte importieren.

Kunde: hat geantwortet vor 1 Monat.
ok, outlook startet. Die mails sind wieder da. Bei senden/empfangen kommt jetzt aber Fehler (0x8004010F) Auf die Outlook Datendatei kann nicht zugegriffen werden

Ich müsste wissen was Sie geändert haben ?

Wenn die Datendatei nicht gefunden wird, ist entweder diese defekt oder nicht vorhanden.

Das müsste man ebenfalls unter Profile prüfen.

Kunde: hat geantwortet vor 1 Monat.
ich hatte nur die Markierung des Standard geändert gehabt

Dann müssten Sie aber noch unter Datendatei nachsehen ob hier eine angegeben ist und vor allem ob diese existiert.

Wenn hier mehrere vorhanden sind können Sie die richtige als Standard setzen und die anderen löschen , wenn nicht benötigt.

Kunde: hat geantwortet vor 1 Monat.
habe jetzt auf eine datendatei reduziert, waren 2. datei ist vorhanden = speicherort öffnen. Es bleibt aber die gleiche Fehlermeldung. Testmail über reparieren verschickt, kommen aber auch nicht an

Dann müsste man versuchen die Datendatei zu reparieren.

Und das geht so:

Gehen Sie bitte zu C:\Program Files (x86)\Microsoft Office\root\Office16

Starten die SCANPST.EXE

Geben Sie im Feld den Namen der PST-Datei ein, die mit dem Tool überprüft werden soll, oder wählen Sie Durchsuchen aus, um die Datei auszuwählen.

Wählen Sie Starten aus, um mit der Überprüfung zu beginnen.( das kann dauern, und so aussehen als ob das Programm nicht mehr reagieren würde. Das ist Normal. Abwarten bitte ! )
Diesen Vorgang wiederholen Sie sooft, bis kein Fehler mehr gefunden worden ist.

Kunde: hat geantwortet vor 1 Monat.
nach 2 mal nur noch inkonsiten gefunden. Fehler bleibt aber. Tausche einmal die Datendatei

Wenn alles nicht hilft, müssten Sie neues Profil erstellen und dann die PST Datei importieren.

Kunde: hat geantwortet vor 1 Monat.
Mails werden jetzt abgerufen. Sind viele, dauert etwa 1 Std

Ja ist klar. Aber dann sollte alles wieder laufen denke ich.

Wenn Sie weitere Informationen benötigen, stehe ich Ihnen gerne jederzeit ohne Zusatzkosten zur Verfügung.

Ich würde Sie bitten eine positive Bewertung mit "BEWERTEN"-"STERNEN" (3 bis 5 Sterne) abzugeben,

damit meine Bemühungen entlohnt werden.

Vielen Dank ***** ***** Gute !

Hr.Brunner und 2 weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 1 Monat.
Jetzt sollte alles laufen. Nachrichten kommen und gehen. Ich bekomme allerdings trotzdem Übermittlungsfehler 0x800CCC90

Der Fehler sagt aus, dass die Verbindung zum Server nicht klappt.

Das könnte durch Virenscanner verursacht werden oder durch falsche Angeben in den Konteneinstellungen ( Port für Ein und Ausgangsserver )

Manchmal kann es auch an Anmeldung mithilfe der gesicherten Kennwortauth. SPA liegen.

Unter Kontoeinstellungen deaktivieren.

Hier noch zwei Bilder dazu

BILD 1

BILD 2