So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Nach jahrelangem Gebrauch von Outlook 2007 fiel das senden

Kundenfrage

Nach jahrelangem Gebrauch von Outlook 2007 fiel das senden und Empfangen der E-Mails aus

Mit gleichem Ergebnis wurde Outlook 2010 installiert. Ohne Ergebnis wurde das Konto vorschriftsmäßig nach WEB:DE eingerichtet. Reimage-PC-Reparatur wurde durchgeführt.

Gepostet: vor 13 Tagen.
Kategorie: Computer
Experte:  Windows_Support hat geantwortet vor 12 Tagen.

Hallo und herzlich Willkommen,
JustAnswer ist ein unabhängiges Team von Experten und ich freue mich Ihnen helfen zu dürfen.
Nun möchte ich aber zunächst auf Ihre Frage antworten:

Die Ursache ist meist eine Fehlerhafte Konfiguration im Mail Client.

Welche Fehlermeldung kommt den beim Senden und Empfangen mit Outlook ?

Haben Sie Ihr Konto in Outlook wie folgt eingerichtet:

https://hilfe.web.de/pop-imap/pop3/outlook.html

Können Sie sich noch auf der WEB.DE Homepage mit Ihren Zugangsdaten anmelden ?

Ich warte auf Ihre Rückmeldung.
Viele Grüße
Ihr Experte
Windows Support

Kunde: hat geantwortet vor 12 Tagen.
Wie bereits angegeben, wurde über „Datei“ „Konto hinzufügen“ alles nach der „WEB.DE-Vorschrift“ genau eingetragen.
Fehlercode: 0x800CCCIA Fehler bei der Ausgabe abonnierter Ordner - Server unterstützt nicht den angegebenen Verbindungsverschlüsselungstyp
Experte:  Windows_Support hat geantwortet vor 12 Tagen.

Lieber Fragesteller,

leider waren in der Anfrage keine Informationen ersichtlich, das das Konto bereits erneut hinzugefügt wurde.

Wie es scheint, stimmt aber der Verschlüsselungstyp nicht - das geht aus der Fehlermeldung hervor.

Haben sie die Ports 995, 587 und die TLS Verschlüsselung aktiviert ?

Falls das bei Ihnen so ist, so würde ich zum Test ein anderes Mail Programm einrichten um so zu prüfen, ob es eventuell ein Outlook Problem ist.

Kunde: hat geantwortet vor 10 Tagen.
Vielen Dank für Ihre Mitteilung. Zu Ihrer Anfrage möchte ich sagen, dass ich all Ihre Vorschläge erfüllt hatte. Inzwischen wurde meine Lizenz von Microsoft (Version 2010) plötzlich nicht anerkannt. Ich habe nun eine CD/DVD MS Office Professional Plus 2013 bestellt. Ich möchte abwarten, ob Outlook dann funktioniert.
Experte:  Windows_Support hat geantwortet vor 10 Tagen.

Danke für die Rückmeldung, mit Outlok 2013 sollte wieder alles funktionieren, ich freue mich auf Ihre Rückmeldung. Grüße

Experte:  Windows_Support hat geantwortet vor 4 Tagen.

Sehr geehrter Fragesteller,
seit meiner letzten Nachricht vor ein paar Tagen habe ich leider noch keine Rückmeldung von Ihnen erhalten. Darf ich daher höflich nach dem aktuellen Stand fragen.
Vielen Dank & Grüße
Ihr Experte