So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6093
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Hallo, seit gestern funktioniert bei meinem acer Aspire V15

Kundenfrage

Hallo, seit gestern funktioniert bei meinem acer Aspire V15 Nitro der Ton nicht mehr. Es erscheint unten in der Taskleiste beim Lautsprecher Symbol ein rotes Kreuz mit der Meldung "Es ist kein Audioausgabegerät installiert". Ich habe schon versucht, den Treiber von der acer Seite neu zu installieren, hat aber nicht geklappt. Was soll ich tun?
Gepostet: vor 1 Monat.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 1 Monat.

Sehr geehrter Kunde,

Sie sind hier bei einen Hersteller unabhängigen Dienst.

-

Gehen Sie wie folgt vor um die vorhandenen Treiber zu deinstallieren

Klicken Sie mit der rechten Maustaste auf das Windows Symbol (Links unten) und danach wählen Sie Geräte Manager aus

Im neuen Fenster klicken Sie auf Audio, Video, Gamecontroller und danach auf ihren Treiber der installiert ist

Klicken Sie diesen mit der rechten Maustaste an und wählen Deinstallieren

Bestätigen mit OK/JA

Nach der Deinstallation müssen Sie komplett herunterfahren und Neu starten, machen Sie dies

Danach rufen Sie die Download Seite von Acer auf und laden den Chipsatz Treiber herunter und installieren diesen als Erstes

Eventuell müssen Sie erneut Neu starten und danach rufen Sie nochmal die Herstellerseite auf und laden den Audio Treiber herunter und installieren auch diesen

-

Kurz zusammengefasst

Nach der Deinstallation zuerst den Chipsatz Treiber herunterladen und danach erst den Audio Treiber nicht umgekehrt sonst klappt es nicht

-

Wie ist es nun?

Experte:  autsch_news hat geantwortet vor 1 Monat.

Guten Tag,

wie ist nun der Stand nachdem Sie so wie in der Anleitung vorgegeben zunächst den Treiber deinstalliert und danach den Chipsatz und zum Schluss den Audiotreiber installierten?

Klappt es nun wieder mit der Audioausgabe

Experte:  autsch_news hat geantwortet vor 1 Monat.

Sehr geehrte/r Fragesteller/in,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.

Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.

Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort.

Mit vielem Dank für Ihre Nutzung von Justanswer

Customer/p>