So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Windows_Support.
Windows_Support
Windows_Support, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2205
Erfahrung:  Microsoft Certified Professional - Microsoft Certified Technology Specialist - IT Betriebswirt
87968205
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Windows_Support ist jetzt online.

PC (Asus M2N68-AM) fährt sauber hoch mit Windows 7, geht

Kundenfrage

PC (Asus M2N68-AM) fährt sauber hoch mit Windows 7,
geht jedoch nach ca. 40s aus,
beim wiederholten Neustart schon nach ca. 20s,
beim 3. Neustart nach ca. 10s usw.
Netzteil wurde ausgetauscht, CPU-Lüfter gereinigt, dreht leicht,
Wärmeleitpaste an CPU- und Chipsatz-Kühler erneuert,
CPU-Temperatur etwa 62°C,
warme Bauelemente sind nicht feststellbar.
Was kann man noch machen?
Gepostet: vor 1 Jahr.
Kategorie: Computer
Experte:  Windows_Support hat geantwortet vor 1 Jahr.

Hallo und herzlich Willkommen,

JustAnswer ist ein unabhängiges Team von Experten und ich freue mich Ihnen helfen zu dürfen
Nun möchte ich aber zunächst auf Ihre Frage antworten:

Die Tempertur ist mit 62°C viel zu hoch, dies kann die Ursache sein. Die CPU hat nämlich einen integrierten Überhitzungsschutz ! Wird die CPU zu warm dann schaltet sie ab.

Legen Sie für einen Test den PC auf die Seite und öffnen Sie dann die Seitenwand die zur Decke zeigt. Dann kann die Warme Luft vom Prozessor direkt nach oben entweichen.

Dann starten Sie den PC und gehen in das BIOS , dort prüfen Sie wie hoch die Temperatur steigt.

Was für eine CPU haben Sie verbaut ?

Um Sie bestmöglich bei Ihrer Frage zu unterstützen, kann ich Ihnen für den Fall, dass wir Ihr Problem nicht über diesen Chat lösen können, auch unseren zusätzlichen Premium Service wie z.B. eine Fernwartung oder ein Telefongespräch anbieten. Über die dafür anfallenden Kosten unterbreite ich Ihnen auf Wunsch ein Angebot.

Danke ***** *****üße

Ihr Windows Support

Kunde: hat geantwortet vor 1 Jahr.
Ich muss mich korrigieren, die CPU startet mit 27°C, Lüfter mit 2163rpm,
nach ca. 2min 35°C mit 2537rpm, dann schaltet sich der PC aus.
Das, obwohl ich gerade vorher die Lüfter Start Spannung von 5V auf 6V
erhöht hatte. PC liegt dabei offen auf der Mainboard-Seite.
Beim nachfolgenden Neustart habe ich es gerade noch ins BIOS-Setup geschafft,
CPU: 35°C, dann PC wieder aus.
Experte:  Windows_Support hat geantwortet vor 1 Jahr.

dann starten Sie den PC bitte und gehen direkt ins BIOS, dort warten Sie bitte 30 Minuten und prüfen die Temperatur und schauen ob der PC neu startet ODER ob er im BIOS bleibt.

Startet er neu, dann hat die HARDWARE ein Problem, bleibt der PC im BIOS, dann sieht es eher nach einem Windows Problem aus.

Ich warte auf Ihre Rückmeldung

Kunde: hat geantwortet vor 1 Jahr.
PC startet nach dem selbstständigen Ausgehen nicht wieder neu, weil die entsprechende Funktion (autom. Neustart...)
deaktiviert ist, läßt sich aber manuell problemlos neustarten.
Das jedoch nur einige Male, dann ist vermutlich irgendetwas so warm geworden, dass der PC bereits kurz nach dem
Einschalten alleine wieder ausgeht.
Windows ist m.E. i.O., denn der PC bootet ordnungsgemäß und auch Programme wie Thunderbird oder Excel
lassen sich ordnungsgemäß benutzen, nur eben nicht länger als ca. 2min., wobei die CPU wie schon gesagt,
35°C erreicht.
CPU-Spannung ist 1,408V, CPU ist AMD Athlon 64 3000+ 1800MHz auf So AM2.
Was kann ich noch überprüfen bzw. ggf. austauschen?
Experte:  Windows_Support hat geantwortet vor 1 Jahr.

können Sie bitte den obigen Test von mir ausführen, um zu prüfen was passiert wenn der PC eine weile im BIOS steht und wie die Temperatur ist ?

Die liefert wichtige Ergebnisse für die weitere Problemlösung

Danke

Kunde: hat geantwortet vor 1 Jahr.
Ich glaube, Sie haben meine Texte nicht richtig gelesen.
Ich habe unter anderem schon mehrfach mitgeteilt, dass der PC grundsätzlich anfangs nach ca. 2min,
kurze Zeit später noch wesentlich schneller nach dem Hochfahren ausgeht. Wie soll ich ihn da 30 min laufen lassen???
Das passiert sowohl im BIOS als auch im Windows.
Aber das BIOS wird schneller erreicht und hat ja auch einen niedrigeren Stromverbrauch, als ein laufendes Windows.
Und wenn er ausgeht, dann geht er aus und bleibt nicht im BIOS, wie soll das gehen?
Die Temperaturen habe ich bereits zweimal detailliert beschrieben und möchte das nicht wiederholen.
Die Temperaturen, Drehzahlen, Spannung usw. sehe ich auch nur im BIOS-Setup.
Sie haben doch meine beiden Texte: "Ich muss mich korrigieren..." und "PC startet nach dem selbstständigen..."
erhalten? Bitte lesen Sie diese nochmals sorgfältig!
Meine Frage lautet, was ich noch überprüfen bzw austauschen kann.
Vielen Dank
Experte:  Windows_Support hat geantwortet vor 1 Jahr.

Man kann versuchen die RAM Riegel zu entfernen und z.B. wenn Sie 4 RAM Riegel haben, dann immer nur 2 einbauen und 2 draußen lassen, um so einen Defekt am Speicher ausschließen zu können.

Grüße

Kunde: hat geantwortet vor 1 Jahr.
Ja, das habe ich getan, es sind 2 Stück 2GB-Riegel verbaut, diese habe ich einzeln und in verschiedenen Slots getestet:
beide sind i.O.
Auch habe ich alle Laufwerke bis auf die System-SSD abgezogen und alle Anschlüsse bis auf VGA-Monitor, Strom und PS/2-Tastatur freigelegt.
Außerdem habe ich die CPU gegen eine AMD Athlon 64 x2 getauscht.
Zusätzlich habe ich alle Steckverbindungen mehrfach ab- und wieder angesteckt, um Kontaktfehler auszuschließen.
Die BIOS-Einstellungen habe ich auf Standard zurückgesetzt.
Hat alles nichts gebracht.
Der PC lief mit der aktuellen Konfiguration ca. 2 Jahre bis vor 3 Tagen einwandfrei,
es wurde in letzter Zeit nichts an der Hardware geändert
und bis auf die autom. Windows 7-Updates auch keine Software installiert.
Ich bin mit meinen Ideen am Ende und Sie sind meine letzte Hoffnung, bevor ich das Mainboard exe.
Vielen Dank!
Experte:  Windows_Support hat geantwortet vor 1 Jahr.

Es gibt einige wenige Fälle in denen das Mainboard Microrisse hat.

Sobald das Mainboard dann Temperatur bekommt, verbinden sich durch die Wärme die Leiterbahnen auf denen Risse sind und es kommt zu einem kleinen Kurzschluss so das das System abschmiert.

Wird das Mainboard wieder "kalt", läuft er der PC eine weile bis es dann schließlich wieder von vorne geht.

Da Sie alles getauscht haben, muss die Ursache am Board liegen.

Viele Grüße

Experte:  Windows_Support hat geantwortet vor 1 Jahr.

Sehr geehrte/r Fragesteller/in,

ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.
Über ein Feedback in Form einer positiven Bewertung, die Sie sehr
schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben
können, würde ich mich sehr freuen.

Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,
zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.
Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der
TextBox ganz unten einfach fort.

Mit vielem Dank für Ihre Nutzung von JustAnswer

Ihr Windows Support

Ähnliche Fragen in der Kategorie Computer