So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6974
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

Outlook senden von emails geht nicht, Empfang geht Meldung: Delivery

Beantwortete Frage:

Outlook
senden von emails geht nicht, Empfang geht
Meldung:
Delivery Status Notification (Failure)
von *****@******.***
Gepostet: vor 2 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

tritt das immer auf oder nur bei bestimmten Empfängern an die Sie senden möchten? Die Gründe können folgende sein:

1. Zielempfängeradresse ist falsch / Zielmailbox fehlerhaft
2. Kontoeinstellungen sind falsch (SMTP-Port muss auf 587 eingestellt sein)
3. Sie wurden für das senden von Mails gesperrt (RBL, Spamverdacht)
4. Zielmailserver oder Quellmailserver fehlerhaft / temporär nicht erreichbar
5. Virenscanner blockiert das senden von Mails

Welches Mailprogramm nutzen Sie genau? Sie könnten Testweise mit Mozilla Thunderbird einen Mailtest durchführen und dort Ihr Konto als IMAP einrichten (Mails gehen dann nicht verloren). Unter Windows gibt es nur zwei zuverlässige Mailprogramme: Microsoft Outlook und Mozilla Thunderbird alle anderen sind fehlerhaft, unzuverlässig oder veraltet oder unsicher.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Hallo,

es tritt immer auf.

Adresse stimmt.

Ich habe den Client mit Thunderbird bereits neu eingerichtet.

Wo sehe ich dort den SMTP port ?

Vielleicht wurde ich gesperrt ? Wie kann ich das erkennen ?

Das geht jetzt seit mehreren Tagen. Die Server sollten stimmen.

Unter Thunderbird werden ja die richtigen Server automatisch eingerichtet. Soll ich mal den Virenscanner abschlaten ?

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

in Thunderubird auf den Fenstertitel > Rechtsklick > Menüleiste dann Extras > Kontoeinstellungen > Postausgang > vorhandene > Bearbeiten. Ob Sie gesperrt sind oder nicht kann man per RBL-Check prüfen aber das bedeutet nicht zwangsläufig das das die Ursache ist der SMTP-Port 587 funktioniert auch dann (TLS und Authentifizierung sind ebenfalls notwendig). Mit AntimalwareBytes (Pro Version ist unnötig):

http://www.heise.de/download/malwarebytes-anti-malware.html

und dem ADW-Cleaner:

http://www.heise.de/download/adwcleaner-1191313.html

sowie notfalls der "Kaspersky Notfall CD" kann man prüen, ob unerkannte Malware auf dem PC ist die Spams sendet. Mit dem CCleaner einmal die Registry und PC reinigen:

http://www.heise.de/download/ccleaner.html

sowie neu starten das gilt auch für den DSL/LTE-Router/Kabelmodem. Vergewissern Sie sich, das die Einstellungen richtig sind, das der Virenscanner nicht blockiert (Testweise mal abschalten) und prüfen Sie auf der Webseite des Mailanbieters ob ein senden dort möglich ist.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Vielen Dank.

Als Postausgangsserver war in Thunderbird der von arcor als Standard angegeben.

Und arcor funktioniert bei mir derzeit gar nicht, weil mein Passwort geändert wurde.

Daher habe ich soeben als Standard den Server von Outlook eingetragen. Der Port 587 stimmt. Leider geht es auch jetzt nicht.

Den Virenscanner habe ich abgeschaltet. Es ist nach AVIRA kein Virus auf meinem PC. Über die Website geht das Senden auch nicht.

?

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.

Hallo

Arcor gibt es nicht mehr die Mailserver sind vollkommen veraltet und nicht immer online wie ich erfahren habe daher erklärt sich dieses Problem auch. Es ist mail.arcor.de mit SMTP-Authentifizierung und Port 587 oder 465 mit TLS. Arcor gibt es aber wie gesagt nicht mehr d.h. Sie sollten ein neues Mailkonto einrichten. Ich würde aber in jedem Fall die Scanner laufen lassen. Arcor wurde soweit mir bekannt ist von Vodafone übernommen der Mailserver läuft im Moment noch aber offenbar nicht sehr zuverlässig.. Der Scan mit avira ist leider unzureichend dieser Virenscanner hat eine sehr geringe Erkennungsrate daher sollten Sie auch dies ändern ich weiß es aus sehr negativer Erfahrung.

Avast Free wäre ein deutlich besserer Scanner und erst der Scan mit den von mir genannten Tools würde zeigen, ob nicht doch unerkannte Malware oder PUP (potentiell unerwünschte Programme) auf dem PC sind. Die heutigen Virenscanner ignorieren PUP, oft auch Malware und Adware das ist ein großes Problem. Daher bietet ein Virenscanner bestenfalls nur einen Basisschutz. Unter Windows 8 müssen Sie zudem Outlook 2013, 2010 oder 2007 einsetzen ältere Versionen sind nicht funktinsfähig oder unzuverlässig.

Gruß Günter

Kunde: hat geantwortet vor 2 Jahren.

Hallo,

ich habe Thunderbird neu gestartet mit dem Outlook Postausgangsserver. Dieser wird nun genommen !

Der gleich Fehler tritt nit mehr auf.

Nun scheiter das Senden aber an einem timeout des Servers !

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo,

der Mailserver von Arcor ist offline ich habe es eben getestet es ist nicht möglich sich mit dem Server zu verbinden. Jedenfalls nicht auf Port 465 mit TLS da tritt ein Fehler auf. Wenn man TLS abschaltet und Port 25 oder 587 nutzt klappt die Verbindung. Offenbar ein TLS-Problem des Servers. Daher auch der Timeout.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Sie haben mich falsch verstanden.

Ich habe inzwischen den Postausgangsserver von Outlook konfiguriert.

Damit stosse ich auf das timeout !

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.

Hallo,

was Sie noch versuchen könnten wäre folgendes:

1. DSL-Router neu starten
2. Windows Firewall auf Standardwerte setzen
3. Windowstaste+X > "Eingabeaufforderung als Admin" > netsh int ip reset log.txt ausführen damit wird TCP/IP zurückgesetzt PC ggf. einmal neu starten

wenn es danach immer noch nicht klappt müssten Sie an einem anderen PC testen ob dort der gleiche Fehler auftritt. Bei mir kommt mit TLS und Arcor keine Verbindung zustande. Welche Outlook Version nutzen Sie denn genau und was steht dort nun im Postausgang?

Zu Arcor kann ich Ihnen leider keinen Support geben da es Arcor nicht mehr (in der alten Form) gibt. Sie könnten auch einmal ein frisches Outlook Profil erstellen und dort das Konto anlegen (Systemsteuerung > Mail) da das Problem aber immer und mit jedem Mailprogramm aufzutreten scheint macht es Sinn, das an einem anderen PC zu testen.

Gruß Günter

Kunde: hat geantwortet vor 2 Jahren.

Hallo,

ich habe folgende Software installiert und nach malware gesucht:

http://www.heise.de/download/malwarebytes-anti-malware.html

Danach ahbe ich mehrere files des Programms fuze.zip in Quarantäne gestellt. Jetzt geht das Senden wieder !

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

sehen Sie ich dachte mir sowas bereits. Das ist Malware, die Avira nicht kannte daher wäre ein zusätzlicher Scanner immer sinnvoll. Wenn Sie mich noch positiv bewerten würden durch klicken auf den :-) unter meiner Antwort wäre ich sehr dankbar. Bitte ändern Sie aus Sicherheitsgründen alle Kennwörter (Mail, WLAN, soziale Netzwerke usw.) ggf. noch mal die Kaspersky Notfall CD laufen lassen damit ist sichergestellt, das wirklich alles in Ordnung ist es sieht aber doch gut aus. Gern stehe ich Ihnen weiter zur Verfügung.

Gruß Günter
IT-Fachinformatiker und weitere Experten für Computer sind bereit, Ihnen zu helfen.