So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Hallo und guten TagIch benötige Hilfe! ThinkCentre M51

Kundenfrage

Hallo und guten Tag
Ich benötige Hilfe! ThinkCentre M51 startet nicht.
Mein DeskTop M51 (IBM, MT-M 8143-34G) fährt nicht hoch. Genauer:Normalerweise - wenn der Rechner an den STrom angeschlossen wird - bläst er kurz,
ein Kontrolllämpchen leuchtet grün und dann schaltet der Rechner sich wieder aus.
Man muss nun den Startknopf drücken und der Rechner fährt hoch.
Heute ist es aber so, dass er nur bläst, ununterbrochen, nicht automatisch ausgeht
und wenn ich ihn ausschalte oder vom Strom nehme, immer das Gleiche passiert.
Es kommt kein Pipston und natürlich auch keine Anzeige auf dem Bildschirm.
Habe schon alles überprüft, Arbeitsspeicher, Grafikkarte, CMOS-Clear, aber ohne Erfolg.
Kann mir jemand helfen? Danke.
Gepostet: vor 2 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 2 Jahren.
Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

Das ihr M51 nicht mehr das jüngste Computer ist, ist ihnen bekannt?

Ich kann ihnen nur folgendes anraten, was Sie tun könnten

Öffnen Sie das Gehäuse
Entnehmen Sie sämtliche Hardware Teile und setzen Sie diese einzeln ein
Annschließend testen Sie jedesmal ob ein Bild kommt sobald Sie den Computer einschalten um einen Fehler auszuschließen
Wen einmal kein Bild kommt, liegt es bei diesen Hardware Teil das Defekt und getauscht werden sollte

Kontrollieren Sie außerdem alle Kabelverbindungenzwischen Fstplatte und Mainboard
DVD Laufwerk und Mainboard
Netzteil und Mainboard

Konnte der Fehler eingegrenzt werden?
Kunde: hat geantwortet vor 2 Jahren.

Das mein M51 nicht mehr das jüngste Computer ist, ist mir bekannt, funktionierte aber bis jetzt einwandfrei.

Alle Kabelverbindungen und sämtliche Hardware Teile habe ich auch schon überprüft und getestet, Arbeitsspeicher ausgetauscht aber, wie schon beschrieben, bläst ununterbrochen, und wenn ich ihn ausschalte oder vom Strom nehme, passiert immer das Gleiche.

Experte:  autsch_news hat geantwortet vor 2 Jahren.
Guten Tag,

was bläst ununterbrochen?

Ist es der Lüfter vom Netzteil oder ist es der verbaute Lüfter am Gehäuse?

Wen es das Netzteil ist benötigen sie ein neues, dann ist dieser Defekt.
Ein neues Netzteil erhalten sie nicht mehr nur noch gebrauchte.

Die andere Möglichkeit ist, dass Sie sich ein gebrauchten Computer besorgen und mit diesen --->> weiternutzen
Würde ihnen billiger kommen anstatt ein Netzteil zu besorgenund Sie haben einen Computer bei dem es auch noch Garantie gibt und die restliche Hardware können Sie tauschen und weiternutzen

Danke für die Info
Kunde: hat geantwortet vor 2 Jahren.

Ununterbrochen bläst der Lüfter vom Prozessor, der Lüfter vom Netzteil läuft ganz normal. Sonst habe ich keine Lüfter am Gehäuse eingebaut.

Das Problem ist aufgetaucht vor ein paar Tagen nach dem ich das Hochfahren mit dem Starterknopf unterbrochen habe.

Nach ein paar Versuchen hatte das System Fehler im BIOS angezeigt, ich konnte aber ins BIOS rein, das Datum umgestellt, danach ist Windows wider gestartet und lief wie immer ganz normal.

Wie üblich mit "Herunterfahren" ausgeschaltet.

Am nächsten Tag konnte ich den PC wider nicht mehr hochfahren, und das Gleiche Problem ging wieder los.

Ins BIOS komme ich auch nicht mehr rein.

Danke.

Experte:  autsch_news hat geantwortet vor 2 Jahren.
Haben Sie einen Ersatzlüfter zur Hand für den Prozessor?

Oder eventuell einen anderen Steckplatz versuchen für die Versorgung
Kunde: hat geantwortet vor 2 Jahren.

Das Problem hat doch nichts mit dem Lüfter zu Tun, eher mit BIOS..., habe doch alles genau beschrieben.

Leider konnten Sie mir nicht helfen, bitte den Betrag (17 €) auf mein PayPal Konto zurück buchen.

Danke.

Experte:  autsch_news hat geantwortet vor 2 Jahren.
Guten Tag,

für eine Rückerstattung wenden sie sich an den Kundensupport

Impressum

Bitte