So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6087
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Verbindung zum Internet funktioniert mit Internet Explorer

Kundenfrage

Verbindung zum Internet funktioniert mit Internet Explorer nicht.Proxiserver lehnt Verbindung ab. Kabelanschluss. Modem zeigt Fehler 651
Gepostet: vor 2 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 2 Jahren.
Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

Klicken Sie auf Start--Systemsteuerung--Netzwerk--Netzwerk und Freigabecenter- wählen sie in der Linken SpalteAdaptereinstellungen ändern--Klicken Sie auf ihren Ethernet2 (kann auch anders heißen) mit der rechten Maustaste an und wählen Eigenschaften
Im neuen Fenster klicken Sie auf Konfigurieren (oberhalb)
Klicken Sie auf Erweitert findet ihr in der Liste den Punkt Geschwindigkeit & Duplexmodus, und Markieren in der Anzahl ändern Sie es auf 10 Mbit/s Vollduplex

Bestätigt über OK und startet den PC neu

Zusätzliche Informationen auch HIER

Für Breitband sollte beim Internet Explorer unter Extras--Internetoptionen--Verbindungen--Einstellungen für lokales Netzwerk LAN - Einstellungen klicken--Markierung bei Einstellungen automatisch erkennen stehen

Falls Sie Tuneup, System Mechanics oder ein ähnliches Programm verwenden, entfernen Sie dieses ist unnötig und stellt alles falsch ein und dann kommt es auch zu solchen Fehler
Kunde: hat geantwortet vor 2 Jahren.
Erneut posten: Noch keine Antwort.
Experte:  autsch_news hat geantwortet vor 2 Jahren.

Guten Tag,

ich hatte ihnen eine Antwort gesendet, nicht gesehen?

Antwort-->>

Klicken Sie auf Start--Systemsteuerung--Netzwerk--Netzwerk und Freigabecenter- wählen sie in der Linken SpalteAdaptereinstellungen ändern--Klicken Sie auf ihren Ethernet2 (kann auch anders heißen) mit der rechten Maustaste an und wählen Eigenschaften
Im neuen Fenster klicken Sie auf Konfigurieren (oberhalb)
Klicken Sie auf Erweitertfindet ihr in der Liste den Punkt Geschwindigkeit & Duplexmodus, und Markieren in der Anzahl ändern Sie es auf 10 Mbit/s Vollduplex

Bestätigt über OK und startet den PC neu

Zusätzliche Informationen auch HIER

Für Breitband sollte beim Internet Explorer unter Extras--Internetoptionen--Verbindungen--Einstellungen für lokales Netzwerk LAN - Einstellungen klicken--Markierung bei Einstellungen automatisch erkennen stehen

Falls Sie Tuneup, System Mechanics oder ein ähnliches Programm verwenden, entfernen Sie dieses ist unnötig und stellt alles falsch ein und dann kommt es auch zu solchen Fehler

Haben Sie es nun gelesen?

Mit freundlichen Gruß