So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Hallo, bei dem versuch eien mail zu versenden erscheint die

Kundenfrage

Hallo, bei dem versuch eien mail zu versenden erscheint die Meldung: der Server wird nicht erreicht (Fehlercod 0x80042109) nicht geht mehr.
Gepostet: vor 2 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

können Sie denn normal surfen? Was passiert, wenn Sie den DSL-Router einmal neu starten und auf Ihrem PC den Virenscanner abschalten? Testweise könnten Sie "Mozilla Thunderbird" installieren > dort das Konto als IMAP einrichten (damit keine Mails verloren gehen) und dann über das Menü Extras > Kontoeinstellungen die genauen Einstellungen einsehen. Haben Sie denn alle Kontoeinstellungen komplett geprüft? Bei welchem Mailanbieter sind Sie genau (bitte nur den Namen des Anbieters nennen keine Mailadresse)?

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

ich surfe normal über Speeport LTE II der Telekom. Habe gerade bei meinem Sohn auf dem Computer versucht eine Mail abzusetzen. Ohne Erfolg gleiches Problem. Serververbindung geht nicht.

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

LTE ist leider sehr schwankend und alles andere als zuverlässig. Das ist je nach Region auch ein Problem da Server Verbindungen nicht immer funktionieren. Im allgemeinen sollte das aber der Fall sein aber wie gesagt die Unterschiede sind drastisch. Rufen Sie die Mails bei T-Online ab? Falls ja, klappt es unter www.t-online.de? Das senden und empfangen? Bei der Telekom müssen Sie das sog. Mailkennwort setzen es gibt 2:

1 Kennwort für www.t-online.de Webmail
1 Kennwort für SMTP-Mail d.h. für externe Mailrpgramme wie Outlook

Sie können dieses Kennwort hier setzen: www.telekom.de > mit Ihrer T-Online Adresse anmelden > Einstellungen > Sicherheit > Passwörter > Emailpasswort. Erst, wenn dies gesetzt ist kann man mit Outlook Mails senden vorher ist das nicht möglich.

T-Online Email Kennwort setzen (1. Link):
https://www.google.de/?gws_rd=ssl#q=t-online+email+kennwort+setzen

T-Online Email Konto einrichten / TLS / prüfen (1. Link):
https://www.google.de/?gws_rd=ssl#q=t-online+email+outlook+2010&spell=1

Ich habe die Vermutung, das das Mailkennwort nicht gesetzt ist. Falls Sie einen anderen Mailanbieter z.B. GMX, Yahoo oder Microsoft Outlook.com haben teilen Sie mir dies doch kurz mit.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Ich habe in der Zwischenzeit T-Online kontaktiert und in meinem Account das EMailpasswort geändert. ich werde jetzt ihre 2 Links anschauen. Ich glaube aber nicht das die Ursache bei meinen Einstellungen liegt, sondern, da keien Mail auch bei meinem Sohn zu versenden ist liegt es vielleicht am Anschluss. Wie gesagt surfen ist ok. Router arbeitet mit 3 Empfangsstrichen-gut- und stabil. MfG Wolfram

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

wenn auf dem anderen PC das gleiche T-Online Postfach benutzt wird ist es das Kennwort ansonsten müssen Sie die Einstellungen sehr genau prüfen es kann auch sein, das der Virensanner blockiert oder die Windows Firewall (nur, wenn Sie dort etwas geändert haben den Virenscanner aber auf jeden Fall aktualisieren). LTE hat bzgl. Ports etc. keine mir bekannten Beschränkungen das sollte also problemlos funktionieren. Ich freue mich auf Ihr erneutes Feedback.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Hallo, habe den Fehler gefunden. IM Router gibt es eine Einstellung zur Filterung nach MAC Adresse oder IP-Adresse. Leider war die Filter ung auf Positivliste eingestellt. Aber in der Positivliste gab es keine Benutzer mit IP-Adresse. Ich bitte um Senkung des Preises an Sie. MfG Wolfram

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

das ist höchst interessant zumal diese Filter per Standard leer also überhaupt nicht gesetzt sind. In diesem Fall brauchen Sie natürlich auch keine Bewertung abgeben. Es freut mich, das es nun funktioniert. Gern stehe ich natürlich weiter zur Verfügung.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Ich bitte um Rückvergütung um 50%. Wenn nicht möglich warum. An wen muss ich mich dann wenden?

Ich bitte um Verständnis:

MfG Wolfram

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

ich kann Ihnen nur den Gesamtpreis zurück erstatten und würde dies auch direkt einleiten. Das bedeutet, das Sie Ihre Einzahlung auch in Kürze zurück erhalten.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Vielen dank ***** ***** um Rückzahlung. Trotzdem, Sie waren gut drauf. Man sieht sich im leben mindestens zwei mal. SmileIch würde gerne wieder auf Sie zurückkommen. Vielen Dank Wolfram

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

es freut mich, das Sie zufrieden waren und ich habe die Rückerstattung soeben veranlasst. Sehr gern stehe ich Ihnen auch in Zukunft zur Verfügung. Vielen dank für Ihr Feedback.

Gruß Günter
Kunde: hat geantwortet vor 2 Jahren.

Danke ***** ***** MfG Wolfram

Experte:  IT-Fachinformatiker hat geantwortet vor 2 Jahren.
Hallo

keine Ursache und auch ich danke Ihnen.

Gruß Günter