So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Senue.
Senue
Senue, Datacenter Engineer
Kategorie: Computer
Zufriedene Kunden: 162
Erfahrung:  MCSA: Server 2012 / 2008 MCITP:EA, MCSE 2008/2003, MCSA, MCP, diverse MCTS
31025301
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Senue ist jetzt online.

ich habe die aktuellste Version von Afp geladen und mit Doppelklick

Kundenfrage

ich habe die aktuellste Version von Afp geladen und mit Doppelklick aktiviert.
trotzdem verlangt das youtube video ,aber auch ein anderes Programm, Afp zu installieren.
Was nun?
Gruß
Bernd Stulle
Gepostet: vor 2 Jahren.
Kategorie: Computer
Experte:  Senue hat geantwortet vor 2 Jahren.
Hallo und vielen Dank, ***** ***** Justanswer nutzen.
Haben Sie das Plugin direkt von Adobe heruntergeladen oder sind Sie dazu aufgefordert worden, als Sie eine andere Seite besucht haben?
Oft ist es so, dass Sie eine Anzeige bekommen, dass Ihr Flashplayer (z.B.) veraltet sei.
Hierbei handelt es sich dann beim Download aber keineswegs um den Flashplayer sondern um sonstige Malware, die nichts mit dem Flashplayer gemein hat.
Bitte gehen Sie auf: http://get.adobe.com/de/flashplayer/
Steht hier der Text:
"Ihr Mozilla Firefox Browser beinhaltet bereits Adobe® Flash® Player...."
Wenn nicht, starten Sie hier den Download bzw. die Installation. Beachten Sie, dass während der Installation ein Haken entfernt werden sollte, da sonst noch weitere Software (z.B. "MCAffee" oder die "Google Search Bar") installiert wird.