So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6027
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Habe mir heute das ASUS F2ABS-V PRO gekauft. Und einen nagel

Kundenfrage

Hallo. Habe mir heute das ASUS F2ABS-V PRO gekauft. Und einen nagelneuen AMD A8 eingebaut. Der PC fährt scheinbar hoch (Ventilatoren springen an und ein Paar LEDs leuchten Festplatte scheint auch hoch zu fahren.)Hier nun meine Frage da ich keine Bedienungsanleitung (gekauft EBay) besitze und mit dem Zeuge aus dem Netz nicht klar komme, wieso bleibt mein Flatscreen schwarz. Bzw auf der Onboard Grafik HDMI zeigt er an kein Signal. Auf meiner DirectCUII DVi zeigt der Bildschirm wieder nichts. Schon Alles Ausprobiert ohne externe Grafik und mit es bleibt Dunkel. Ich weiß auch nicht ob die Switches und CMOS richtig stehen. Bitte um Hilfe.

Gepostet: vor 2 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 2 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

Asus Board F2ABS-V PRO gibt es nicht

Verwenden Sie HDMI erst dann wen sämtliche Treiber und Chipsatz Treiber installiert sind und auch die Windows Update

Anschließend können sie auch HDMI einrichten, vorher nicht

Kunde: hat geantwortet vor 2 Jahren.

Entschuldigen Sie. Ich meinte ASUS FZABS - V PRO

UND DAS DING IST ICH KOMME NICHT MAL INS BIOS.

Kunde: hat geantwortet vor 2 Jahren.

Entschuldigen Sie. Ich meinte ASUS FZABS - V PRO

UND DAS DING IST ICH KOMME NICHT MAL INS BIOS. Und wie mus der CMOS gesteckt sein.

Kunde: hat geantwortet vor 2 Jahren.

Die roten LEDs leuchten alle das ist doch nicht richtig oder?

Experte:  autsch_news hat geantwortet vor 2 Jahren.

Guten Tag,

wen die roten LED leuchten, stimmt entweder etwas mit der Verkabelung nicht bzw. auf dem Mainboard selbst liegt ein Problem vor

Wen Sie den Computer starten erhalten Sie zu allererst den POST (schwarz/weiße Schrift) um zunächst die Daten im Bios /UEFI zu überprüfen bzw. einzustellen laut Handbuch?

Wurde die Verkabelungen laut Handbuch durchgeführt?

Schalten Sie ihren Monitor ein und klicken darunter auf Menü, kontrollieren Sie dort welche Einstellung aktiv ist

ins Bios kommen Sie wen Sie beim Einschalten bereits die F4 Taste drücken oder die ENTF Taste

Es handelt sich bei ihren Mainboard um ein ca. 3-4 Jahre altes ASUS: F2A85-V Pro

Handbuch

Hier hilft es zuerst Windows 8 zu installieren und danach Windows 8.1

Außerdem sollten zuerst die Anschlüssen normal verwendet werden mit USB und DVI / DVI-D / VGA und nicht mit HDMI, wegen fehlender Chipset Treiber 8außer das Mainboard wurde gebraucht gekauft). sowie Grafiktreiber

Danke für die Info