So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Ich kann urplötzlich keine Mails mehr versenden. Unbekannter

Kundenfrage

Ich kann urplötzlich keine Mails mehr versenden. Unbekannter Fehler 0x800CCC69 beim Versenden von Mails über Outlook 2010, Posteingang funktioniert.
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 3 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

 

Ist unter den Einstellungen "SMTP Server erfordert Authentifizierung" angekreuzt. Wenn nicht, versuchen Sie es erneut mit der Authentifizierung.

 

Kontrollieren sie auch ob ihr Virenschutz dazwischen funkt?

 

Drücken Sie auf der Tastatur die Strg Taste und klicken doppelt auf MS Outlook 2010 (Start im Abgesicherten Modus) und bestätigen mit JA

Klicken Sie anschließend auf Datei--Optionen--Add-ons--unter Verwalten klicken Sie auf Gehe zu und entfernen die Markierung / Häkchen des Virenschutz das Sie verwenden.

 

Bestätigen mit OK und schließen MS Outlook wieder und starten erneut

 

Danke für die Info

 






Mit freundlichen Gruß
Gerd Ed.

Kunde: hat geantwortet vor 3 Jahren.

Ist unter den Einstellungen "SMTP Server erfordert Authentifizierung" angekreuzt. Wenn nicht, versuchen Sie es erneut mit der Authentifizierung.


geprüft, ist angekreuzt


 


Kontrollieren sie auch ob ihr Virenschutz dazwischen funkt?


Wie kann ich das überprüfen?


 


Drücken Sie auf der Tastatur die Strg Taste und klicken doppelt auf MS Outlook 2010 (Start im Abgesicherten Modus) und bestätigen mit JA


Klicken Sie anschließend auf Datei--Optionen--Add-ons--unter Verwalten klicken Sie auf Gehe zu und entfernen die Markierung / Häkchen des Virenschutz das Sie verwenden.


Meinen Sie Add-In oder Add-On? Ich finde nur Add-In.


Dort sind unter der Verwaltung keine Häckchen gesetzt.


 


Bestätigen mit OK und schließen MS Outlook wieder und starten erneut

Experte:  autsch_news hat geantwortet vor 3 Jahren.

 

War ein Schreibfehler statt Add ins Add ons zu verwenden.

 

Sonst richten Sie das E-Mail Konto Neu ein laut Vorgabe GMX-->>

Diesmal aber über Start--Systemsteuerung--Benutzerkonten und Jugendschutz--E-Mail--Profile anzeigen--Hinzufügen--Profilname erstellen (Privat, Sonstiges)

 

Einrichten nach folgenden Angaben-->> https://hilfe.gmx.net/sicherheit/ssl.html#mailprotokolle

 

 

 

 

Kunde: hat geantwortet vor 3 Jahren.

Probiere ich aus.


Konto unter Outlook entfernen? Und neues Konto über Systemsteuerung einrichten?

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Wen Sie über die Systemsteuerung gehen, können Sie ein Profil einrichten für MS Outlook 2010

 

Kunde: hat geantwortet vor 3 Jahren.

Wie bringe ich dann meine Konten aus dem bisherig verwendeten Profil dann mit dem neuen Profil zusammen?

Kunde: hat geantwortet vor 3 Jahren.

Also habe neues Profil mit Konto GMX Pop eingrichtet.


 


Wie bisher Eingang funktioniert, aber nicht Postausgang bei Testmail.


 


 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Sind Sie laut Einrichtung gegangen und haben Sie auch unter Weitere Einstellungen den Postausgang -->>

 

graphic

Kunde: hat geantwortet vor 3 Jahren.


 


Ja, alles wie bei GMX beschrieben, anbei die Screens...


Der Fehler ist auch urplötzlich aufgetreten, ohne Neuinstallation und Änderung der Kontoeinstellungen

Experte:  autsch_news hat geantwortet vor 3 Jahren.

GMX hat seit 1.April nur noch SSL Verschlüsselung und alle Kunden wurden per E-Mail verständigt.

 

.

Verwenden Sie ein bezahltes Gmx E-Mail oder handelt es sich um ein Freemail von GMX?
Kunde: hat geantwortet vor 3 Jahren.

GMX schreibt unter Hilfe


Postausgang:
Server: mail.gmx.net
Port: 587
Verschlüsselung: STARTTLS
Steht in einem Programm "STARTTLS" nicht zur Verfügung, nutzen Sie bitte das Protokoll "TLS". Existiert auch hierfür keine Option, genügt es, die Option "Verschlüsselung" zu aktivieren. Alternativ können Sie für den Postausgangsserver auch Port 465 mit der Verschlüsselung "SSL" nutzen.

Kunde: hat geantwortet vor 3 Jahren.


Auch mit SSL erfolgt gleiche Fehlermeldung.

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

ich gebe ihre Anfrage frei für andere Kollegen.

 

Bitte um etwas Geduld

 

Mfg
Kunde: hat geantwortet vor 3 Jahren.

Ja vielen Dank, XXXXX XXXXX meine Dateianhänge Screenshots erhalten?

Kunde: hat geantwortet vor 3 Jahren.

Ich bin langsam etwas ungduldig - ihre letzte Antwort war vor gut 3 Stunden. Wann kann ich mit einer Antwort ihrer Kollegen rechnen?

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

ich habe leider keinen Einfluss darauf bis sich ein Kollege der Frage annimmt.

 

Aber ich werde es mal bei mir versuchen, indem ich unter MS Outlook 2010 ein Gmx Konto einrichte und dann kontrolliere ob es tatsächlich an den einstellungen liegt laut Gmx bzw. ob bei ihnen nicht doch ein Fehler vorliegt.

 

Mfg

Kunde: hat geantwortet vor 3 Jahren.

So wie ich das einschätze, muss das wohl an Outlook 2010 liegen. Die Einstellung sind korrekt, da genauso umsetzt wie bei GMX beschrieben. Auch ist das Problem urplötzlich aufgetreten, ohne an den Einstellungen etwas zu verändern. Die Port waren zu dem Zeitpunkt schon auf SSL umgestellt.


 


Ich konnte ohne weiteres ein IMAP Konto bei Thunderbird einrichten. Hier funktioniert beides Empfang und Versand.


 


Unbekannter Fehler ( 0x800CCC69)


Mailadresse bei GMX ist als Spam eingestellt? Warum?


Wie kann ich den GMX Spamfilter überprüfen und sofern dieser falsch eingestellt ist, diesen korrigieren?


 


 


 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Hatte jetzt mal getestet ob es unter MS Outlook funktioniert.

 

Also, konnte keine Verbindung aufbauen mit MS Outlook, aber mit Windows Live Mail hat es geklappt. Entweder hat Gmx Probleme bzw. es liegt ein sonstiges Server Problem vor.

 

Auch ist bekannt das es mit Thunderbird funktioniert, da es sich um eine webbasierte Anwendung handelt und nicht um ein Installiertes Programm (Mozilla Firefox)

 

 

Kunde: hat geantwortet vor 3 Jahren.

Okay, das sind jetzt keine Informationen, die ich noch nicht wusste. Zumal ich in meiner ersten Anfrage dazu einen Hinweis gegeben hatte. ... IMAP Thunderbird funktioniert mit Kontoeinstellung...


 


Die Fehlermeldung "Unbekannter Fehler 0x800CCC69" selbst sagt aus, dass die Serververbindung nicht aufgebaut werden kann.


 


Es sollte nicht sein, Sie konnten mit nicht weiterhelfen. Ich hatte viele Parameter vorgegeben / schon ausprobiert, so dass man hätte nicht alles noch einmal testen müssen.


Auch fand ich die erste Kontaktaufnahme durch den Experten erst nach ca. 1,5 Stunden nicht angemessen.


 


Aus dem Grund nehme ich die Qualitätsgarantie in Anspruch und bitte um Erstatung der bereits geleisteten 20 Euro über Paypal.

Experte:  autsch_news hat geantwortet vor 3 Jahren.
Guten tag,

für eine Rückerstattung ihrer Anzahlung wenden sie sich an den Kundendienst-->> http://ww2.justanswer.de/de/impressum

Mfg

Ähnliche Fragen in der Kategorie Computer