So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6032
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Hallo, ich habe einen neuen Rechner mit dem Asus X79 Deluxe

Kundenfrage

Hallo,
ich habe einen neuen Rechner mit dem Asus X79 Deluxe Board zusammengebaut. Weitere Komponenten sind:
Intel i7 3820, 4x4 DDR3 2133MHz GSkill Ripjaws (passend aus ihrer Vendors Liste), Zotac Geforce GTX 760, Samsung SSD 840 Pro 256GB, DVD Brenner von Samsung.
Betriebssystem ist Window 7 pro 64-bit, neuestes BIOS.
Problem: Das Windows lässt sich nur installieren/starten wenn nur die Hälfte der RAM-Riegel eingebaut sind(A1/B1).Nach dem ersten Windowsstart funktionierte das WIFI einwandfrei, nach dem zweiten Mal findet es keine Netze. Ein Fritz WLAN Stick funktioniert tadellos.
Werden alle Riegel lt. Anleitung verbaut, bleibt der Rechner im Bootvorgang hängen (Bluescreen: irql_ not less_or_equal, Stop: 0x0000000A).

Vielleicht können Sie mir hierbei helfen?

Mit freundlichen Grüßen
Peter Kraus
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 3 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

 

Fehler bedeutet das es fehlerhafte Treiber bzw. es an einer fehlerhaften Hardware oder Software liegt.

Auch kann es vermutlich sein durch das herunterladen des neuesten Bios Update der Fehler entstanden ist.

 

Man sollte beim Einrichten zunächst immer die Treiber installieren die auf der Support CD vorhanden sind und nicht gleich die neuesten aus dem Internet laden.

 

Setzen Sie deshalb das Mainboard wieder zurück auf Standard (bei der Erstinstallation). Computer komplett vom Strom nehmen, alle Anschlüsse entfernen und suchen im geöffneten Gehäuse auf dem Mainboard nach der CMOS oder nach einen Jumper

 

 

Jumper ziehen und von PIN 1-2 auf 2-3 setzen und nach 20 Sekunden wieder auf PIN 1-2 (Clear CMOS)

Bei der CMOS läuft es auch so ähnlich ab, CMOS aushebeln (mit einen Zahnstocher von unten einführen und hochheben) und nach 10-20 Sekunden wieder Einsetzen.

 

Anschließend starten Sie wieder den Computer mit allen angeschlossenen Kabel und gehen zunächst ins UEFI Bios und ändern das Datum und die Uhrzeit und bestätigen das ganze. Überprüfen sie auch die Einstellungen laut Handbuch im UEFI / Bios

 

 

 

Danke für die Info

 

Gerd Ed.

 

 

Kunde: hat geantwortet vor 3 Jahren.

Sehr geehrter Herr Ed,


 


Das BIOS Update habe ich erst nach dem Auftreten des/der Fehler gemacht. Reseten musste ich auch mehrmals, da das XMP anscheinend auch nicht funktioniert, trotz Kompatibilität der Speichermodule hierfür. Der Rechner blieb nämlich nach dem Einschalten der XMP Funktion immer sofort hängen.


Das WIFI-Problem habe ich mittlerweile gelöst. Der Controller kollidierte offenbar mit der Grafikkarte. Nach deren Umsetzung auf einen anderen Slot funktioniert alles tadellos. Allerdings unverständlich, da beide sich laut Tabelle nicht geteilt haben. Der Speicher wird im BIOS erkannt, das Windows bleibt aber nach wie vor im Startbildschirm hängen. Ich habe Anfangs wie üblich die Treiber CD verwendet. Erst danach verwendete ich die neuesten Treiber von der Homepage, ohne Erfolg.


 


Übrigen kam ich auf Ihre Seite durch die Ankündigung, es währen ASUS Mitarbeiter online um meine Fragen entgegenzunehmen, offensichtlich eine Lüge :-(


 


Mit freundlichen Grüßen


 


Peter Kraus

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

es ist keine Lüge wie Sie schreiben. Sämtliche Hersteller lagern die Kundensupport Anfragen aus und kümmern sich nicht mehr so stark wen Kunden Probleme beim Einrichten haben.

 

XMP = Intel eXtreme Memory Profile

Es ist durchaus möglich, das ihre Arbeitsspeicher diese Funktion nicht unterstützen und es deshalb zu diesen Problem kommt.

Ändern Sie diese Funktion Manuell im Bios

7-7-7-20 1T und 1.55Volt

 

 

Mit freundlichen Grüßen

Gerd Ed.

 

 

 

 

 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

wie ich sehe haben Sie bereits vor längerer Zeit meine letzte Info Anfrage angesehen.

 

Wie ist nun der Stand

 

Sofern ich ihnen weiterhelfen konnte bitte ich noch um eine positive Bewertung mit den angehängten Smiley :-) am Ende der Nachricht.

Sie können wählen zwischen Frage beantwortet, Informativ und Hilfreich sowie Toller Service

 

Mit freundlichen Grüßen