So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Felix.
Felix
Felix, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 105
Erfahrung:  IT System- u. Netzwerkadministrator
76255112
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Felix ist jetzt online.

Ich habe eine Tabelle mit Verschiedenen Vergütungsvoraussetzungen

Kundenfrage

Ich habe eine Tabelle mit Verschiedenen Vergütungsvoraussetzungen die nur berechnet werden sollten wenn in der oberen Zeile im Rahmen der Dropdouwn auswahl Ja für die Durchführung der Berechnung und Nein einen WErt von 0 ausgeben sollte, wie muß ich hier vorgehen
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Fragensteller,

dies ist mit der WENN-Funktion zu lösen.

Beispieltabelle:
Formatieren Sie Zelle B1 als Dropdown mit den Auswahlmöglichkeiten JA;Nein.

A1:2
A2:3
B2:=WENN(B1="Ja";A1+A2;"")

Wählen Sie im Dropdown Nein, bleibt die Zelle B2 leer, wählen Sie Ja, erscheint die Zahl 5.

Mit freundlichem Gruß
Experte:  Felix hat geantwortet vor 3 Jahren.

Sehr geehrter Kunde,

Ist Ihre Frage beantwortet?

Bitte bewerten Sie abschließend noch meine Antwort.

Um eine positive Bewertung abgeben zu können, müssen Sie auf den :-) unter meiner Antwort klicken nur so erfolgt auch die Bezahlung von JustAnswer.de an mich.


Vielen herzlichen Dank!

Experte:  Felix hat geantwortet vor 3 Jahren.

Sehr geehrter Kunde.

Ist Ihre Frage beantwortet?

Leider haben Sie meine Antwort noch nicht bewertet. Bitte führen Sie dies noch durch, denn nur so erhalte auch ich meine Bezahlung von JustAnswer.de.

Herzlichen Dank

Ähnliche Fragen in der Kategorie Computer