So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Nach der Umstellung von Windows Live Mail auf Verschlüsselung

Kundenfrage

Nach der Umstellung von Windows Live Mail auf Verschlüsselung lief nichts mehr (Windows 7, IE11). Ich erhalte immer wieder folgende Fehlermeldung:
"Server 'securepop.t-online.de'
Windows Live mail-Fehlernummer: 0x000CCC0F
Protokoll: POP3
Port: 995
Secure(SSL)): Ja"
Können Sie mir bitte weiterhelfen. Habe schon alle möglichen Varianten durchgespielt- wie POP3 und IMAP etc.!!!
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  Tronic hat geantwortet vor 3 Jahren.
Hallo lieber Kunde,

vielen Dank, XXXXX XXXXX sich an Justanswer gewandt haben.

Hier ist eine Schritt für Schritt Anleitung für die Umstellung. Bitte prüfen Sie einmal ob Sie das wirklich genau so gemacht haben. Bei mir klappt es mit diesen Einstellungen problemlos:

http://hilfe.telekom.de/hsp/cms/content/HSP/de/3378/faq-554689716
Kunde: hat geantwortet vor 3 Jahren.

Ich habe es genau nach dieser Telekom-Anleitung ausgeführt und -nachdem es nicht funktionierte- mehrfach den Telekom-Service erfolglos interviewt!!

Experte:  Tronic hat geantwortet vor 3 Jahren.
Der Fehler bedeutet, dass sich das Emailprogramm nicht mit den angegebenen Server verbinden kann. Es gibt also entweder ein Programm auf dem Rechner dass die Verbindung blockiert (Antivirenprogramm, Firewall), oder es muss einen Tippfehler geben.

Schalten Sie doch mal testweise alle Schutzprogramme auf dem Rechner ab und achten Sie nochmal genau auf die Schreibweise bei den Serverangaben.

Sehr wichtig sind auch die Häkchen bei "Server erfordert Authentifizierung" und "Server erfordert eine sichere Verbindung"
Kunde: hat geantwortet vor 3 Jahren.

Ich habe das Antivirenprogramm (Kaspersky) abgeschaltet. Nichts hat sich geändert!


Das geforderte "Häkchen" wurde mit Sicherheit gesetzt!!

Experte:  Tronic hat geantwortet vor 3 Jahren.
Tut mir Leid, aber ich wüßte sonst nicht woran es liegen sollte. Bei mir funktioniert es wie gesagt mit diesen Einstellungen. Ich gebe Ihre Frage daher noch einmal für die Kollegen frei.
Kunde: hat geantwortet vor 3 Jahren.

Bedeutet dies, dass Sie aufgeben bzw. ich keinen weiteren Hinweis mehr erwarten darf???

Experte:  Tronic hat geantwortet vor 3 Jahren.
Ich habe Ihre Frage erneut für die Kollegen freigegeben falls Ihnen jemand weiterhelfen kann. Ich wüßte momentan leider keine andere Ursache. Wenn ein Kollege eine Idee hat die Ihnen weiterhelfen kann hat er die Möglichkeit die Frage aufzugreifen und Ihnen hier zu antworten.

Ähnliche Fragen in der Kategorie Computer