So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Felix.
Felix
Felix, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 105
Erfahrung:  IT System- u. Netzwerkadministrator
76255112
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Felix ist jetzt online.

Habe die neue Fritz!Box Fon WLAN 7390 im Werkszustand und bin

Kundenfrage

Habe die neue Fritz!Box Fon WLAN 7390 im Werkszustand und bin nicht imstande über Internet di Box in Gang zu bringen, da die Internet-Seite Fritz.Box nicht annimmt, es schreibt von selbst vor Fritz.Box "www.fritz.box" und das wird vom Internet nicht angenommen, da das Internet ja nicht geht? Rudi Franzelin -Südtirol/Italien
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Herr Franzelin,

versuchen Sie das Webinterface der Box über ihre IP-Adresse 192.168.178.1 aufzurufen. Dies ist die Adresse, welche die Box im Werkszustand haben sollte. Wenn dies niocht funktioniert, können Sie noch die Adresse 192.168.0.1 ausprobieren. Geben Sie die Adresse einfacj in die Adresszeile Ihres Browsers ein und bestätigen mit der Eingabetaste.

Mit freundlichem Gruß
Kunde: hat geantwortet vor 3 Jahren.

Die Adresse: 192.168.178.1 funktioniert momentan. Die Box wird neu geladen. Abwarten obs geht?

Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Fragensteller,

Ihre Box wird auch weiterhin über diese Adresse verfügbar sein, solange Sie diese nicht ändern. Nun müssen Sie nur noch den Zugang zum Internet gemäß den Vorgaben Ihres Providers herstellen.

Mit freundlichem Gruß
Kunde: hat geantwortet vor 3 Jahren.

KOMME KURZ HINEIN SCHALTET ABER NACH 2 MINUTEN wieder ab und kann ich ihnen somit nicht antworten, da internet nicht geht. habe jetzt einen laptob mit dem ich antworte. komme auch unter 169.254.1.1 hinein und heist es dann : die proxyeinstellungen des netzwerkes konnten nicht automatisch ermittelt werden. In der Übersicht:


FRITZ!Box Fon WLAN 7390


Verbindungen:


Internet nicht verbunden


Anschlüsse:


DSL bereit, 2,4Mbits 320 kbit/s


LAN verbunden (Lan 1 Lan 3 Lan4)


WLAN an, gesichert


DECT aus


USB kein Gerät angescjlossen


Komfortfunktion:


Telefonbuch 1 Kontakt


WLAN-Gastzugang aktiv (2,4/5 GHz gesichert 10 Stunden)


Lan-Gastzugang aktiv


Portfreigabe aktiv, 1 Portfreigabe eingerichtet


Speicher NAS deaktiviert


Kindersicherung aktiv


Info-Anzeige leuchtet bei Internetverbindung


FRITZ!Box-Dienste erreichbar aus dem Internet (HTTPS/F.....


Push Service wöchentliche Informationen per E-Mail


Netzwerl


idea-PC LAN


7390


 


Dies ist alles darin und Internet funktioniert trotzdem nicht.


 


WLAN Sicherheit:


Funknetz (SSID) 2,4 GHz und 5 Ghz = FRITZ!Box Fon WLAN 7390


Kennwort: 9687613904788238


Authentifizierung: WPA-PSK, WPA2 - PSK


Datenverschlüsselung: TKIP, AES-CCMP


 


Bekannte WLAN-Geräte:


Name: idea-PC IP-Adresse: 192.168.188.20 Mac Adresse: A4:17:31:63:37:02 Datenrate:65 Mbit/s Eigenschaften: 2,4GHz WPA2,WMM


WPS: Pin des WLAN Gerätes: 96369487


 


Dies ist alles drin und Internet funktioniert trotzdem nicht.


 


WLAN Netzwerkschlüssel: 9687613904788238


FRITZ!Box Kennwort: fischerei


Name des WLAN Funknetzes: (SSID) = fischerei


Einstellun für WLAN Sicherheit:


Kennwort: 8571993208618fischerei5043


 


Denke, dass bei den ganzen Einstellungen und Kennwörter etwas nicht zusammenstimmt? Warte auf Antwort. Rudi Franzelin


 

Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Fragensteller,

ich werde versuchen Ihre konfiguration nachzustellen.

Ich melde mich dann schnellstmöglich wieder bei Ihnen.

Mit freundlichem Gruß
Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Fragensteller,

dass die Box "DSL-Bereit" und trotzdem "Internet nicht verbunden" meldet, deutet auf einen Autentifizierungsfehler hin.

Wählen Sie im Menü den Eintrag „Assistenten“.
Klicken Sie auf den Assistenten „Internetzugang prüfen“
und folgen Sie den Anweisungen

Alternativ wählen Sie auf der Übersichtsseite die erweiterte Ansicht aus.
Wählen Sie das Menü „Internet / Zugangsdaten“ und
tragen Sie Ihre Zugangsdaten ein.

Zu den weiteren Konfigurationen:
Sie sollten den WLAN-Gastzugang sowie den Lan-Gastzugang ebenso wie die Kindersicherung deaktivieren.
Desweiteren überprüfen Sie bitte, ob das DHCP-Protokoll eingeschaltet ist. Dies finden Sie unter "Heimnetz" und "Netzwerk" unter dem Reiter "Netzwerkeinstellungen". Hier sollteunter dem Punkt "IP-Adressen" ein Button "IPv4 Adressen" vorhanden sein.

Zudem haben Sie unterschiedliche Einstellungen für Ihr WLAN aufgeführt.
Einmal heißt es "FRITZ!Box Fon WLAN 7390" mit dem Schlüssel "9687613904788238", und einmal heißt es "fischerei" mit dem Schlüssel "8571993208618fischerei5043". Auch dies sollten Sie prüfen.

Mit freundlichem Gruß
Kunde: hat geantwortet vor 3 Jahren.

Danke XXXXX XXXXX noch, dann hören wir uns erst morgen wieder.

Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Fragensteller,

kein Problem, dann bis morgen.

Mit freundlichem Gruß
Kunde: hat geantwortet vor 3 Jahren.

In der Übersicht jetzt:


FRITZ!Box Fon WLAN 7390, fischerei


Verbindungen:


Internet: nicht verbunden


Anschlüsse:


DSL bereit, DSL-Diagnose aktiv ...beenden


LAN: verbunden (Lan1,Lan3,Lan4)


WLAN: an,gesichert


DECT: aus


USB: kein Gerät angeschlossen


Komfortfunktion:


Telefonbuch: 1 Kontakt


WLAN-Gastzugang: nicht aktiv


MYFRITZ!Freigaben: aktiv, 1MYFRITZ!-Freigabe eingerichtet


Seicher (NAS): deaktiviert


Kindersicherung: (finde ich nicht): aktiv


Info-Anzeige: leuchtet bei Internetverbindung


FRITZ!Box-Dienste: erreichbar aus dem Internet (HTTPS/F....


Push Serice: wöchentliche Information per E-Mail


Netzwerk:


sind alle in grün angezeigt


Internet:


Online Monitor:


DSL: bereit, 2,4Mbtit/s 320 kbit/s


Internet, IPv4: nicht verbunden


MyFRITZ!: Benutzername:[email protected]


MyFritz!-Freigaben: aktiv, 1MyFRITZ!-Freigabe eingerichtet


FRITZ!Box Dienste: erreichbar aus dem Intzernet (HTTPS/FTP


Zugangsdaten:


Internet-Anbieter:


[email protected]

Anschluss: an einen DSL-Anschluss


Zugangsdaten:


[email protected]

Freigaben:


idea-PC Die MyFRITZ!-Adresse ist nicht bekannt HTTP-Server


MyFRITZ!:


Konto: XXXXX XXXXX ermittelt


E-Mail Adresse:[email protected]


Internet Zugriff: Zugriff auf die FRITZ!Box über HTTPS aktiviert


DSL-Infornationen:


Verbindung in grün 2432kbit/s 320kbit/s


Heimnetz:


Geräte und Benutzerktive Verbindungen = alles in grün


Ungenutzte Verbindungen:


idea-PC 2mal und zwei Andere in schwarz


FRITZ!Box Name: fischerei


WLAN:


Funknetz: WLAN-Funknetz = aktiv


Bekannte WLAN-Geräte:


fritz-repeater geht und Rudi-Vaio sonst alles in schwarz


Funkkanal habe ich: Einstellungen anpassen


WLAN-Funknetze(SSID)


FRITZ!Box Fon WLAN 7390 in grün


FRITZ!WLAN RepeaterN/G in grün sonst alles in schwarz


Sicherheit:


Verschlüsselung: WPA-Verschlüsselung WPA2


WLAN-Netzwerkschlüssel: 9687613904788238


Gastzugang: nicht aktiv


System:


Benutzer: ftpuser in weiss


Rudi Franzelin [email protected]


Sicherung: ohne Kennwort


Push-Service:


FRITZ!Box Info in grün


WLAN-Gastzugang in grünKennwort vergessen in grün


Rest alles in schwarz


Diagnose:


DECT ist aus,Internet Verbindung IPv4:nicht verbunden, alles Andere ist grün gezeichnet


 

Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Fragensteller,

die Konfiguration scheint soweit in Ordnung und sollte funktinieren. Das DSL Signal liegt an aber sie sind nicht mit dem Interrnet Verbunden. Dies scheint immer noch ein Authentifizierungsfehler zu sein. Sind Sie sicher, dass die Zugangsdaten korrekt sind? Wenn die Daten korrekt sind, sollten Sie sich mit Ihrem Internetanbieter in Verbindung setzen und erfragen ob Ihre Zugangsdaten freigeschaltet sind oder ob sonstige Probleme bestehen, denn eigentlich sollte die Box mit dieser Konfiguration funktionieren.


Mit freundlichem Gruß
Kunde: hat geantwortet vor 3 Jahren.

Frage morgen nochmals beim Internetanbieter an. Hat schon einmal kontrolliert und gesagt die Leitung sei in Ordnung. Ob das stimmt?

Experte:  Felix hat geantwortet vor 3 Jahren.
Sehr geehrter Herr Franzelin,

ja, die Leitung ist in Ordnung, da hat Ihr Anbieter recht. Aber Sie müssen sich über diese Leitung mit Ihren Zugangsdaten am Zugangsserver des Anbieters authentifizieren. Und dies scheint nicht zu funktionieren.


Mit freundlichem Gruß
Kunde: hat geantwortet vor 3 Jahren.

Hallo Felix, weis nicht ob Sie meine Antwort erhalten haben. Musste den Internetanbieter herbitten um die Sache zu kontrollieren, da auch mit Ihrer Hilfe das Internet nicht lief. Der Internetanbieter hat seine Box angeschlossen und die lief. Habe gesagt lass alles mal hier wenns läuft bezahle ich was zu bezahlen ist. Somit muss ich mich leider von Ihnen verabschieden und muss meine Euro 20.- zurückverlangen, da Sie leider nicht imstande waren mir zu helfen. Möchte mich trotzdem für die schnellen Antworten bedanken, lief halt nicht. Bitte geben Sie mir Bescheid, dass die Angelegenheit beendet ist und Sie mir die Euro 20.- Gutschreiben. Danke XXXXX XXXXX - Bruneck

Experte:  Felix hat geantwortet vor 3 Jahren.

Sehr geehrter Fragensteller,

 

ich werden die Erstattung über den Kundendienst einleiten.

 

Mit freundlichem Gruß

Ähnliche Fragen in der Kategorie Computer