So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6956
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

Hallo - ich habe in meinem neuen PC eine ASUS-Mainboard

Kundenfrage

Hallo -

ich habe in meinem neuen PC eine ASUS-Mainboard (Typ Sabertooth X79) einbauen lassen.
Es läuft soweit Alles (fast) problemlos - allerdings erscheint beim Rechner-(Neu)Strat jedesmal folgender Hinweis(unter dem Fenster "Asus Setup"):
"C:\Users\Test\AppData\Local\Temp\090750Log.iniis lost"
Frage. Was habe ich falsch gemacht bzw. was muss ich tun, damit zukünftig diese Meldung nicht mehr erscheint?
Danke XXXXX XXXXX Antwort!

Freundliche Grüße - H. Weber
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

offenbar wird im Ordner:

"C:\Users\Test\AppData\Local\Temp\090750Log.iniis lost"

die Datei nicht gefunden oder sie ist fehlerhaft. Machen Sie mal folgendes: Lassen Sie auf jeden Fall diesen Scanner einmal laufen:

http://www.heise.de/download/malwarebytes-anti-malware.html

Die Testphase kann abgelehnt werden danach den Anweisungen folgen Quickscan reicht erst einmal. Bei Fund: "Ergebnisse anzeigen" > Haken setzen > "Auswahl entfernen". Die kostenpflichtige Version ist unnötig. Evtl. muss der PC einmal neu gestartet werden. Dies dient nur zur reinen Vorsicht, einen Verdacht habe ich konkret nicht. Sie müssen danach den CCleaner laufen lassen:

http://www.heise.de/download/ccleaner.html

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Prüfen Sie das System auf Fehler (Dateisystem und Betriebssystem): Start > Alle Programme > Zubehör > Eingabeaufforderung > rechte Maustaste > als Administrator ausführen > folgende Befehle eingeben:

chkdsk

Falls Windows Fehler meldet den Befehl erneut mit Parameter eingeben:

chkdsk /f

Dann fragt Windows, ob das beim Reboot also Neustart gemacht werden dies mit Ja beantworten. Danach den Befehl:

sfc /scannow

eingeben. Windows wird versuchen, defekte Systemdateien zu reparieren. Prüfen Sie einmal, ob Ihre Festplatte noch vollständig intakt ist das können Sie mit dem folgenden Programm tun:

http://www.heise.de/download/crystaldiskinfo.html

Das Programm liest die sog. SMART-Tabelle der Festplatte aus hier ist der Zustand der Festplatte gespeichert. Es ist daher sehr zuverlässig und zeigt "Gut" oder "Vorsicht" nach dem Start an.

Jetzt entfernen Sie die Asus Software aus dem Autostart: Windowstaste+R > msconfig > OK unter Register Systemstart "Asus Setup" den Haken entfernen und neu starten und den Dateisystemcheck laufen lassen, sofern Fehler gefunden wurden. Das besagte Programm kümmert sich um Treiber Updates usw. ist aber sofern der PC stabil läuft unnötig kann jedoch jederzeit dwieder aktiviert werden. Danach dürfte der Fehler nicht mehr auftreten. Geben Sie mir hinter her ein kurzes Feedback. Vielen Dank.

Gruß Günter


Kunde: hat geantwortet vor 3 Jahren.

Hallo Günther -


Vielen Dank für die Hinweise! Auch wenn davon 85 Prozent bei jedem PC-Problem gemacht werden müssen - es schadet keinesfalls und manchmal findet man ja auch hierdurch tatsächlich etwas.


Das war bei mir allerdings leider nicht so - sowohl hardware- als auch software-technisch ist "alles absolut OK"!


Naja - und wenn man ein Programm abschaltet ist es ja wohl klar, dass dieses logischerweise auch kein Problem mehr verursachen kann! Also leider auch dieser Hinweis ist nicht die erhoffte Lösung! Sorry, aber bisher war das Ganze (noch) keine 20 Euro wert.




Gruß - Hasso :-(




Kunde: hat geantwortet vor 3 Jahren.
Erneut posten: Qualität der Antwort.
Zuviel "Allgemeines u. Selbstverständliches" - bei abgeschaltetem Programm gibt es logischerweise ein vom betr. Programm verursachtes Problem nicht mehr!

:-)
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

das Problem wurde durch die EDV-Firma verursacht, welche das Board eingebaut hat das deutet auf fachliches Unwissen dieser Firma hin. Genreell sollten nur die reinen Treiber aber niemals zusätzliche Software installiert werden das führt fast immer zu negativen Auswirkungen. Sie können auch die gesamte Asus Software neu installieren bzw. aktualisieren:

http://www.asus.com/de/support/

danach ist der Fehler verschwunden. Alternativ können Sie von der Mainbaord CD die Installation erneut ausführen dabei werden fehlerhafte Teile erneut installiert. Ich rate jedoch von der Installation jeglicher Zusatzsoftware ab da es keinen Grund dafür gibt, sofern das System und die installierte Software problemlos funktionieren. Es ist daher sinnvoll immer nur die reinen Treiber zu aktualisieren, sofern dies notwendig sein sollte.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Hallo Günther -


alles lieb und nett.


Nur - ich habe die Treiber selbst installiert und es "genau so"gemacht - alle Treiber, aber keinerlei zusätzliche Software!


 


Hasso


 


P.S.: Ich werd's aber trotzdem nochmal machen - soz. sicherheitshalber.

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

dann liegt es an der Asus Software d.h. diese ist fehlerhaft das habe ich mehrfach behabt insofern wäre das durchaus möglich. Generell müssen Sie die neueste Software installieren. Die Software auf der mit gelieferten CD ist 1 bis 2 Jahre alt.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Ich schau 'mal auf der Asus-Webseite!

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

in Ordnung

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Sorry - dauert noch ein bisschen!

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
kein Problem. Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Tatsächlich jede Menge neue Treiber!

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

ja das dachte ich mir denn als Ihr Board eingebaut wurde war es bereits einige Jahre her als es entwickelt wurde. Daher gibt es neuere Software.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Tatsächlich - soooo alt?

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

nein "so alt" ist damit nicht gemeint aber 1 bis 2 Jahre ist es her als das Board selbst entwickelt und heraus gegeben wurde. Das ist aber völlig normal denn erst einige Montate später sind die Boards auch im Preis günstiger.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

OK - weil ich im Moment keine Zeit mehr habe.


Danke und


 


:-)

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

gern stehe ich Ihnen weiter zur Verfügung. Teilen Sie mir später doch mit, ob die Fehlermeldung verschwunden ist.

Gruß Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Sehr geehrter Kunde,

sofern ich Ihnen helfen bzw. weiter helfen konnte oder Sie aufgrund meiner Vorschläge in die richtige Richtung gekommen sind, so wäre ich über eine positive Bewertung sehr dankbar. Um eine positive Bewertung abgeben zu können, müssen Sie auf den :-) unter meiner Antwort klicken nur so erfolgt auch die Bezahlung an mich.

Wichtiger Hinweis: Wenn Sie eine positive Bewertung abgeben, muss ich davon ausgehen das Sie zufrieden sind und das Problem auch durch meine Unterstützung gelöst werden konnte und Sie in Folge meiner Unterstützung die Fehlermeldung nicht mehr erhalten.

Ich stehe Ihnen natürlich gern weiter zur Verfügung. Vielen Dank!

Mit freundlichen Grüßen

Günter

Ähnliche Fragen in der Kategorie Computer