So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Pucky80.
Pucky80
Pucky80, IT-Systemkaufmann
Kategorie: Computer
Zufriedene Kunden: 1575
Erfahrung:  MCITP (Microsoft Server 2008 Enterprise Administrator)
59969578
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Pucky80 ist jetzt online.

Error 554 beim Versenden aus Outlook

Kundenfrage

Guten Tag, ich kann aufgrund error 554 keine emails aus outllook versenden, aber aus dem webmail-Postfach.


Fehler (0x800CCC6F) beim Ausführen der Aufgabe "[email protected] - Nachrichten werden gesendet": "Ihr Postausgangsserver (SMTP) hat einen internen Fehler gemeldet. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter. Antwort des Servers: 554 For explanation visit http://postmaster.web.de/error-messages?ip=84.58.178.204"

Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  Pucky80 hat geantwortet vor 3 Jahren.

Pucky80 :

Guten Tag

Pucky80 :

eventuell ist das Emailkonto nicht 100%ig korrekt konfigueriert

Pucky80 :

Welche Outlook Version nutzen Sie?

Pucky80 :

Können Sie Emails empfangen?

JACUSTOMER-z40nsgz3- :

Das habe ich schon geprüft. Mails empfangen kann ich auch und ich habe bereits versuchsweise das Konto nochmal erstellt. Diese Fehlermeldung weist doch auf irgendeine black list hin, soweit ich gefunden habe?

JACUSTOMER-z40nsgz3- :

Outlook 10

JACUSTOMER-z40nsgz3- :

Halloo, sind sie noch dran??

Pucky80 :

Ja ich bin noch dran :)

Pucky80 :

Es gibt unterschiedliche Aussagen zu Fehler 554. Können Sie ggfls. die komplette Fehlermeldung hierhin kopieren?

JACUSTOMER-z40nsgz3- :

Hatte ich doch oben schon. Hier nochmal:

Pucky80 :

Vielen Dank. Sie hatten "Fehler 554" genannt, abern icht den kompletten Text, so fehlte z.B. die Fehlernummer

Pucky80 :

Geben Sie mir bitte einige Minuten zur Analyse

JACUSTOMER-z40nsgz3- :

Sorry, doch. Ich hatte die erste Anfrage noch geändert :-)

Pucky80 :

Die Änderung ist leider noch nicht bis zu mir vorgedrungen :) Entschuldigen Sie dies bitte

Pucky80 :

Schauen Sie sich bitte einmal die Kontoeinstellung Ihres Emailkontos an:

JACUSTOMER-z40nsgz3- :

Ja, und was genau?4

Pucky80 :

Überprüfen Sie ob Sie ggfls. die Verschlüsselung in den erweiterten Einstellungen des Emailkontos aktiviert haben und überprüfen Sie auch beim "Postausgangsserver" ob dort "Postausgangsserver benötigt Authentifizierung" aktiviert ist. Diese Einstellung sollte aktiviert jedoch auf "Gleiche Einstellungen wie Posteingangsserver" gesetzt sein.

JACUSTOMER-z40nsgz3- :

Ich hab es doch sogar nochmal installiert nach den Angaben von Web.de . Postaufsgangsserver benötigt Authentizifierung und ja, Gleiche Einstellung wie Posteingangsserver.

Pucky80 :

ok, dann überprüfen Sie bitte ob ggfls. die Verschlüsselung aktiviert ist

JACUSTOMER-z40nsgz3- :

Will heißen?

Pucky80 :

In den erweiteren Einstellungen des Emailkontos unter "Erweitert" haben Sie die Möglichkeit die Standardports zu Ändern und Verschlüsselungstypen auszuwählen.

Pucky80 :

Bitte prüfen Sie welche Ports verwendet werden und ob ggfls. eine Verschlüsselung ausgewählt wurde.

Pucky80 :

Hintergurnd ist dieser, dass Fehler 554 durch diese Einstellungen hervorgerufen werden kann

JACUSTOMER-z40nsgz3- :

Popeingansserver POP3 995

Pucky80 :

Andernfalls trennen Sie bitte Ihren verwendeten Router eine Minute vom Stromnetz, damit dieser neu gestartet werden kann und sich neu einwählt ins Internet.

JACUSTOMER-z40nsgz3- :

Postausgangsserver 587

JACUSTOMER-z40nsgz3- :

Verschlüsseng TLS

JACUSTOMER-z40nsgz3- :

Dann gehen der Chat hier aber auch verloren?

Pucky80 :

Vorerst ja, aber Sie haben eine Email erhalten mit Zugangsdaten, Sie können sich nach Neustart neu einloggen und dem Chat wieder beitreten

Pucky80 :

ich selbst bin für ca. 10 bis 20 Minuten abwesend, meldem cih dann aber wieder bei Ihnen

JACUSTOMER-z40nsgz3- :

Hallooo

JACUSTOMER-z40nsgz3- :

Können Sie nicht erstmal die Einstellungen prüfen, die ich Ihnen geschickt habe? Die entsprechen den Angaben von web.de für Outllok 2010

Pucky80 :

Die Angaben sind korrekt

Pucky80 :

Können Sie nun Emails versenden?

Ähnliche Fragen in der Kategorie Computer