So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Ich habe vor 4 Monaten einen LENOVO-Z500-Laptop gekauft. Meine

Kundenfrage

Ich habe vor 4 Monaten einen LENOVO-Z500-Laptop gekauft. Meine Internetverbindung läuft über Speedport w723 V Typ B Router der Telekom, komplikationslos über Breitband LAN für die Workstation. Mein neues Sony XPERIA Ultra zeigt den og. Router instantan an, ABER: Der Lenovo-Laptop unter Windows 8 zeigt mit einzig die LAN-kabelgestützte Breitbandverbindung, falls ich das Kabel eingesteckt habe. Er zeigt keine einzige drahtlose WLAN Verbindung. Flugzeugmodus ist aus. Was tun, damit LENOVO den Router registriert?
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 4 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

 

Wurde bereits nachfolgender Anleitung vorgegangen-->>

http://praxistipps.chip.de/wlan-aktivieren-in-windows-8_2060

 

Sonst einmal die Fn+F1-F12 kontrollieren ob sich dort eine Taste befindet mit einen Antennen Symbol

 

Danke für die Rückinfo



Mit freundlichen Gruß
Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.


Problem hat sich erledigt. Lag an den Router-Einstellungen, die ich nun korrigiert habe, Vielen Dank für Ihre Unterstützung!


P. Hehl

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Danke für die Rückinfo!

 

Gebe die Info an den Kundendienst weiter für eine Rückerstattung ihrer Anzahlung.

 

Mit freundlichen Grüßen