So funktioniert JustAnswer:

  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.

Stellen Sie Ihre Frage an autsch_news.

autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5807
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Betreibe WIN 7 auf Fujitsu Board D2812-A23 QS1 mit 8GB A-Speicher.

Kundenfrage

Betreibe WIN 7 auf Fujitsu Board D2812-A23 QS1 mit 8GB A-Speicher. Das Board gibt nur Piep Zeichen nach dem Einbau einer XFX Grafikkarte HD-557X-CNF7 HD5570 650M 2GB DDR3 DP HDMI DYI PCI-E. Das HDMI Verbindungskabel ist gesteckt.
Der HDMI Monitor ist ein 16:9 und funktioniert mit dem Grafikausgang vom Board ohne Fehler, aber zu langsam. Er ruckelt und stottert bei dem Magix Programm Fotos auf DVD MX während der Wiedergabe der Videoclips.
Dieser Fehler ist bei dem Vorgängerboard Gigabyte GA-945GCM-S2L mit der Grafikkarte bei 3GB A-Speicher nicht aufgetreten. Leider dauerte der Bearbeitungsprozess 2 Stunden und mehr. Mit dem Fujitsu Board nur 45 Minuten. Ich habe im Bios-Setup bei Primary Display auf Auto gesetzt. Dieses bedeutet bei der Abfrage im Bios Post PEG, PCI dann IGD für die Bildquelle.
Frage: Was mache ich falsch, denn man hat mir gesagt das Board müsse die Grafikplatte erkennen?
In der Hoffnung auf Hilfe mit Gruß Klaus Gollnick
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

sie müssen im BIOS PEG einstellen nur dann erkennt das Mainboard Ihre PCI-Express Grafikkarte außerdem muss sichergestellt sein, das die Grafikkarte mit Strom versorgt wird Sie finden einen schwarzen rechteckigen Anschluß oben an der Grafikkarte. Wenn ein solcher Anschluß nicht vorhanden ist, ist die Stromversorgung sichergestellt durch den primären Anschluß am PCI-Express Port (unten). Ihre OnBoard Grafik schaltet isch natürlich ein, wenn im BIOS die Option Auto gewählt ist. Versuchen Sie das einmal und teilen Sie mir doch das Ergebnis mit, so das wir fortfahren können.

Gruß Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Sehr geehrter Kunde,

sofern ich Ihnen helfen bzw. weiter helfen konnte oder Sie aufgrund meiner Vorschläge in die richtige Richtung gekommen sind, so wäre ich über eine positive Bewertung sehr dankbar. Um eine positive Bewertung abgeben zu können, müssen Sie auf den :-) unter meiner Antwort klicken nur so erfolgt auch die Bezahlung an mich. Ich stehe Ihnen natürlich gern weiter zur Verfügung. Vielen Dank!

Mit freundlichen Grüßen

Günter
Kunde: hat geantwortet vor 3 Jahren.

Ich habe versäumt Ihnen mitzuteilen das ich solche Versuche im Phönix Bios schon durchgeführt habe. Ich kann Ihnen auch mitteilen das das Board folgende Piep Töne bei eigesetzter Grafikkarte mitteilt. 4 x Piep, 2 x Piep, 3 x Piep, 3 x Piep danach ist Ruhe. Ich Habe ein Fachbuch über Bios Tuning, auch für Phönix Bios, finde aber in diesem von 1999 stammendem Buch nur 3 Piepfolgen keine 4 so wie es bei meinem Board mit eingesetzter Grafikkarte der Fall ist. Somit fehlt auch die Fehlerbeschreibung die bei 3 Piepfolgen beschrieben ist. Habe auch eine Deutsche Phönix Bios Beschreibung speziell von diesem Board von Fujitsu. Deshalb auf Auto geschaltet, denn dann so steht es dort wird von PSI-E nach unten abgefragt und die erste vorhandene Grafikplatte genommen.


Habe aber vor einer Stunde den Versuch nochmals durchgeführt, vorher im Bios unter Primary Display auf PEG geädert aber leider wieder nur mit Piep, also nicht erkannte Grafikplatte. Die Platte hat keinen separaten Stromeingangsstecker.


Die Platte wird auf dem anderen erwähntem Board sofort erkannt.


 


Mit freundlichem Gruß aber immer noch mit Hoffnung auf Hilfe


Klaus Gollnick Duisburg

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

das klingt mir leider nach einem Hardware Defekt als erstes die Grafikkarte entfernen > prüfen Sie ob der PC hochfährt. Als zweites sicherstellen, das das Netzteil überhaupt genug Strom liefert (500 W Netzteil) und wenn sich heraus stellt, das die Grafikkarte nicht funktioniert liegt ein Problem mit der Stromversorgung vor das gilt aber nur dann, wenn das Board mit interner Grafik oder einer anderen einfachen Grafikkarte läuft. Wenn das Board in allen Konstelationen den gleichen Fehler verursacht ist es defekt oder die Speichermodukle (RAM) sind defekt. Sie kommen nicht um hin das exakt so zu testen.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Sie haben meiner ersten Fehlerbeschreibung zu wenig Aufmerksamkeit geschenkt, denn daraus geht hervor das das Board mit der anboart Grafikkarte bis auf das Ruckeln im Videobetrieb ohne Fehler läuft. Und das Ruckeln schiebe ich auf einen zu kleinen Speicher der anboard Grafikkarte. Oder sie ist zu langsam. Die Grafikkarte wird von einem Anderem Board erkannt. Ich drücke dieses so aus weil ich kein Computer Experte bin. Ich habe mich 7 Semester mit E-Technik befasst und habe nur E-Maschinen und Transformatoren repariert oder neu gerechnet und gebaut, aber nun im Ruhestand. Das Netzteil hat eine Ausgangsleistung von 450 Watt. Ich kann mir schwerlich vorstellen dass die Grafikplatte beim Einschalten des Rechners, also Im Leerlauf ohne Monitor und Anzeige eine so große Leistung dem Netzteil entnimmt das die Spannungen soweit zusammenbrechen. Den Lüfter auf der Grafikkarte habe ich als Versuch in dieser Richtung auch schon kurzzeitig abgeklemmt.


Muss ich im Bios noch etwas Anderes ändern oder umstellen. Ich habe das Board auch auf Stecker oder Schalter untersucht weil ich das von den Uraltboarden her kenne. Keine gefunden.


Ich hoffe Ihnen fällt noch was anderes ein. Dieses Schreibe ich mit dem Computer der das Fujitsu Board mit der anboard Grafikkarte von dem hier immer die Rede ist beinhaltet.


Mit Gruß Klaus Gollnick Duisburg


 


 



o

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

Ich habe die Frage freigegeben . Bitte haben Sie etwas Geduld ein Kollege wird sich gleich melden.

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Man müsste die Piepfolge vom Board von jemanden beurteilen lassen der mit der Piepfolge von diesem Fujitsu Board etwas anfangen kann. In dem Bios Tuning Buch von >1999< werden bestimmten Piepfolgen genaue Fehler des Boardes zugewiesen. Wie geschrieben aber nur 3 Piepfolgen und keine 4. Es sind aber sicher 4 ich habe 8 mal sicher zählen können und zwar 4 mal, 2 mal, 3 mal, 3mal danach ist Ruhe. Von der Logik her bin ich sicher das das Board mit dem Piepintervall eine Fehlermeldung abgibt. Man müsste sie nur kennen.
Mit freundlichem Gruß Klaus Gollnick Duisburg

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo. Tauschen Sie das RAM und entfernen Sie die externe Grafikkarte was passiert dann? Die Töne bedeuten das ein Defekt vorliegt RAM oder das Board selbst. Sie müssen das testen ob es ohne Geafikkarte klappt. Im BIOS müssen Sie nichts weiter einstellen dort können Sie aber Testeeise mal die Defaultwerte Laden Sie müssen dann F10 und Z drücken. Sie müssen auch eine andere Geafikkarte testen. Fakt ist das piepsen heisst das ein Defekt vorliegt daher müssen Sie die Komponenten nacheinander tauschen ausserdem wenn dies nur bei einer Grafikkarte auftritt kann es sein das das Netzteil zu schwach ist. Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.

Sie sollten nochmals meine Frage vom 1. August 13:31 und meine Antwort vom 2. August 08:36 Wort für Wort lesen. Dann wissen Sie das der Rechner mit dem Board und der anboard Grafikkarte ohne Beanstandung funktioniert und dieses tut er schon über 1 Jahr ohne Fehler. Sicher ist die XFX Grafikkarte nicht eingebaut sonst würde er doch nur Piepen und nicht ohne Fehler arbeiten. Welches RAM soll ich bei einem Rechner der ohne dieser XFX Grafikkarte ohne Fehler läuft wechseln. Ich besitze auch nicht, wie schon geschrieben, die Kenntnisse um zu wissen welches RAM bzw. welcher Baustein Sie damit meinen.


Mit freundlichem Gruß Klaus Gollnick Duisburg

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.

Hallo

 

ok dann ist die Geafikkarte Defekt. Wenn diese in einem anderen PC läuft liefert Das Netzteil zu wenig Strom wenn sie mich läuft ist sie Defekt. Sie müssen eine andere Geafikkarte testen es besteht die Möglichkeit das der Slot Defekt ist auf dem Board. So wie Sie es mir schreiben kommt nur das. Zu wenig Steom oder eine Defekte Grafikkarte in Betracht. Das Board läuft lautbIhnem offenbar auch ohne diese Karte.Ich weiß im Moment keinen Rat und habe daher einen Kollegen gebeten sich diese Frage anzusehen.

 

Gruß Günter

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Sehr geehrter Kunde,

auf folgender Webseite finden sie die aktuelle liste für die Piep Töne die vom Bios kommen

http://www.pcwelt.de/tipps/BIOS-Die-Fehlercodes-des-Phoenix-BIOS-richtig-verstehen-3523330.html

für das Phönix Bios

 

Ein Arbeitsspeicher auf dem Board sieht wie folgt aus-->> Beispiele

und auf diesen finden sie eine S/N Bezeichnungen wie viel der Arbeitsspeicher leistet. Damit lässt es sich leichter die richtigen Speicher finden.

 

Als nächstes ist das Netzteil das sollte bei diesen Board ungefähr 500-600Watt leisten.






Mit freundlichen Gruß
Gerd Ed.

Kunde: hat geantwortet vor 3 Jahren.

Der Arbeitsspeicher besteht aus 2 x 2 Paare DDR2 667/800 ungepuffert


DIMM Module 240 Pin 1,8V 64 Bit Ohne ECC von Fujitsu empfohlen für dieses Board. Das Board kann 16GB Verwalten. Das Netzteil hat 450 Watt


Ausgangsleisteung

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Sind die Arbeitsspeicher so gesteckt wie es in der Anleitung für das Mainboard beschrieben ist?

Hier zu finden

 

Den die Pieps Töne sind für mich undefiniert

Sie sollten wie folgt lauten

4xLang 3x Kurz 2x Lang dann könnte man das ganze eingrenzen um welchen Fehler es sich genau handelt

 

Netzteil ist ein wenig schwach für soviel Arbeitsspeicher, mindestens 550-600Watt

Kunde: hat geantwortet vor 3 Jahren.

Die Arbeitsspeicher sind richtig gesteckt Paar 1 in blaue Leisten Paar 2 in graue leisten, also paarweise richtig gesteckt. Der Arbeitsspeicher wird von WIN 7 mit 8GB ausgewiesen und mit 7,5.....GB betrieben.
Das Thema Speicher könne wir glaube ich fallenlassen.


 


Ich muss hier einen großen Fehler meinerseits einräumen, den ich war zum schwören sicher das ein 450 Watt Netzteil in dem Rechner steckt.


Diese Annahme kam von einer handschriftlichen Aufzeichnung von mir die aber wie ich erst vor einer halben Stunde überprüft habe und dabei feststellen musste das sie zu dem Vorgängerrechner gehörte. Nämlich der Rechner in dem die Grafikkarte ohne Fehler arbeitet. Ich habe den Fujitsu Rechner in Richtung Netzteil sofort überprüft und musste leider feststellen das er nur ein 300 Watt Netzteil eingebaut hat.


Ich werde schnellstens ein 600 Watt Netzteil wie Sie empfohlen haben erstehen und einbauen. Ich hoffe diese Gehäuse und Einbaubedingungen sind gleich.


Kennen Sie eine bessere Bezugsquelle als Conrad dann bitte ich um Ihre Hilfe.


Mit freundlichem Gruß, aber traurig über meine Dusseligkeit, verbleibe ich bis nach dem Netzteileinbau. Klaus Gollnick Duisburg


 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

wen sie ein gutes Netzteil nehmen wie etwa Corsair, dann besorgen Sie es über Amazon

 

Sonst gibt es noch unter Alternate auch sehr gute Angebote

 

Solange es ein ATX Computer ist sollte es mit dem Einbau auch funktionieren.

 

Mit freundlichen Grüßen

Gerd Ed.

Kunde: hat geantwortet vor 3 Jahren.

Hallo wollte mich nach dem Netzteileinbau melden.


Also, die Grafikplatte wurde nach dem 650 Watt Netzteileinbau auch nicht erkannt, die gleichen Piptöne. Ich Habe die Grafikplatte in den Rechner eingebaut der die Platte immer erkannt hat, er erkennt die Platte auch nicht mehr.


Sie hat scheinbar nach den mehrfachen Aus.- und Einbau den Geist aufgegeben. Ich bekomme am Samstag eventuell eine gebrauchte aber funktionierend Grafikplatte die in die Steckleiste passt um die Probe vorzunehmen ob das Board diese Platte erkennt. Wenn nicht, dann wird wohl das Board an der Stelle defekt sein. Die gebrauchte darf ich Himmeln. Denn mit dem Kauf einer neuen Grafikplatte mit HDMI Ausgang will ich deshalb bis nach diesem Versuch warten.


Ich werde über den Versuch und dessen Ausgang berichten.


 


Mit Freundlichem Gruß Klaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

danke für die Info.

 

Hoffen wir es das es danach endlich funktioniert.

 

Mit freundlichen Grüßen

Gerd Ed.

Kunde: hat geantwortet vor 3 Jahren.

Habe leider die gebrauchte Grafikkarte noch nicht bekommen.
Ich werde mich melden sobald ich den Versuch durchgeführt habe.


 


Gruß Kaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

welche gebrauchte Grafikkarte haben sie sich besorgt?

 

Danke für die Info

 

Mit freundlichen Grüßen

Gerd Ed.

Kunde: hat geantwortet vor 3 Jahren.

Habe noch keine ich bemühe mich noch immer darum.


Gruß Klaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

welche Grafikkarte suchen Sie?

 

Mfg Gerd Ed.

Kunde: hat geantwortet vor 3 Jahren.

Lesen Sie bitte meine Antwort vom Dienstag 13 August 2013 11:22.


Die Grafikplatte kommt aus einer Werkstatt, dort wird heute gesucht


und am Abend bekomme ich den Erfolg der Suche mitgeteilt.


Ich melde mich, und beschreibe wie es weiter geht.


 


Klaus Gollnick Duisburg


 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

mal abwarten ob die in der Werkstatt es finden.

 

Mfg

Kunde: hat geantwortet vor 3 Jahren.

Hallo


Ich habe zwei funktionierende gebrauchte Grafikkarten bekommen Asus und ATI. Bei beiden Karten die gleiche Tonfolge wie bei meiner Karte. Die karten werden von einem anderem Rechner erkannt und betrieben.


Übrigens meine Karte und die zwei anderen die vom Fujitsu Board nicht erkannt werden sind also nicht defekt. Ich muss bei dem letzten beschriebenen Versuch die Karte in einem anderen Rechner zu betreiben einen Fehler gemacht haben, den dieser Rechner ist der der nun alle 3 Karten erkennt.


Mir ist bei dem Versuch mit dem Fujitsu Board Rechner aufgefallen dass er sofort nach dem Einschalten des Netzteils die Töne ausgibt, Bildschirm über Anboardkarte noch dunkel, nicht erst wenn das Board hochgefahren wird, dann werden alle Lüfter hochgefahren und ich schalte aus Sicherheitgründen das Netzteil ab. Bei alle karten immer die gleich Tonfolge 4 Töne 2 Töne 3 Töne 3 Töne.


Sie werden doch bei Ihren Fähigkeiten im Bekanntenkreis heraus bekommen was diese Tonfolge bedeutet.


Ihr Hinweis auf eine Internet Adresse brachte kein Ergebnis. Die genannte Tonfolge wurde dort nicht aufgeführt somit auch keine Erkenntnisse für mich zu diesem Fehler, obwohl dort Tonfolgen zu Grafikkartenfehler aufgeführt werden, aber immer nur eine Dreierfolge.


 


Ich kann es einfach nicht Glauben das das Board beschädigt ist, ich bin der Meinung dass sich der Fehler, wenn er den auf dem Board liegt auch ohne gesteckte Grafikkarte während des Betrieb mit der Anboardkarte zeigen würde, den es müsste schon ein erheblicher Fehler auf dem Board sein.


Noch wäre zu erwähnen alle drei Karten haben keine Zusatzstromversorgung nötig und das Netzteil vom funktionierendem Rechner hat nur 450 Watt.


 


Mit freundlichem Gruß Klaus Gollnick Duisburg


 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

die Tonfolgen sind für unterschiedliche Bios Versionen

auf Wikileaks gibt es alle bekannten aktuellen Töne nachzulesen

 

Wo haben sie das Board gekauft bitte?

 

 

Warum schalten sie das Netzteil aus wen der Computer startet?

 

Kunde: hat geantwortet vor 3 Jahren.

Ich schalte das Netzteil nur aus um den Computer zu demontieren und um die Grafikkarte einzubauen, ich glaube das Sie auch nur eine Grafikkarte im ausgeschaltetem Zustand in den Rechner montieren würden. Somit erübrigt sich diese Frage.


Die Boarde sind gebrauchte geschenkte Boarde die im anderen Rechner doch laufen und das ohne Störungen somit ist der Erwerb der Grafikplatten auch für dien Fall nicht von Belang.


Es grüßt Klaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

starten sie ihren Computer Neu und gehen zunächst ins Bios beim Booten und setzen die Onboard Grafikkarte (Intel) auf Disable und anschließend stecken Sie eine Geforce bzw. eine ATI in den Slot Platz und starten danach nochmals den Computer.

Verbinden sie auch das Monitor Kabel

 

Wie ist es danach?

 

Kommen danach immer noch die unerklärlichen Pieps Töne?

 

Danke für die Info

 

Mit freundlichen Grüßen

 

 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

wie ist das Ergebnis nun?

 

Bekommen sie noch immer Töne zu hören bzw. startet ihr Computer jetzt normal?

 

Danke für die Info

 

 

Kunde: hat geantwortet vor 3 Jahren.

Antwort auf den 28. August


Mit dem Gedanken die Anboard-Grafikkarte gänzlich abzuschalten gehe ich schon 4 Wochen schwanger, ja ich habe sogar im Bios alles für diesen Zweck gesetzt, aber ich war zu feige und habe alles rückgängig gemacht.


Denn ich bin zu wenig Fachmann um den Rechner wenn es dann immer noch Piepen sollte ohne, so vermute ich, Monitorbild das Bios wieder in den normal Zustand nämlich mit der Anboard-Grafikkarte wieder gestartet bekomme.


Sollte ich mich irren dass es so Enden kann, dann bitte beschreiben Sie mir diesen Rückweg, oder was man dann machen müsste.


 


Mit freundlichem Gruß Klaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

Problem ist das 2 verschiedene Grafik Komponenten installiert sind wen Sie die Onboard Grafikchip verwenden ist es eine Intel, wen Sie ein ATI oder Geforce verwenden ist es von nVidia.

 

Wen sie also Onboard deaktivieren 8disable) setzen und die ATI oder nVidia einbauen. sollte das Problem gelöst sein

Kunde: hat geantwortet vor 3 Jahren.

Ich muss meine Bedenken besser beschreiben.


Wenn ich die Anboard-Grafikkarte abschalte, also auf Disable setze, kann ich bei einer Fehlfunktion mit der ATI Karte den Rechner nach dem Ausbau der ATI Karte danach mit der Anboart-Grafikkarte wieder mit sichtbarem Monitorbild Hochfahre, sie ist doch abgeschaltet.


 


Meine Bedenken sind die, ich habe doch im Bios die Funktion der Anboard-Grafikkarte abgeschaltet.


 


Meine Frage: Habe ich dann beim Einschalten nach einem Fehlversuch, also ohne die nicht funktionierende ATI Karte, trotz abgeschalteter Anboard-Grafikkarte ein Monitorbild um die Anboard-Karte im Bios wieder einschalten zu können?


 


Sollte dieses nicht möglich sein, wie könnte ich die Abschaltung der Anboardkarte im Bios ohne ein Monitorbild rückgängig machen?


 


Mit freundlichem Gruß Klaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

meinen Sie nicht es ist besser wen sie zu einer Computer Fachwerkstätte gehen und man sollte es ihnen einstellen?

Den so aus der Ferne kann ich nur eine Vermutung abgeben bzw. den weg beschreiben was zu tun ist. Und ich sehe auch nicht ob dieser Weg auch gemacht wird.

 

sonst wird das hier zu langwierig

Mit freundlichen Gruß

Kunde: hat geantwortet vor 3 Jahren.

Noch eine Bestätigung von Ihnen, einfach mit ja oder nein.


1. Wenn ich ohne ATI Karte gesteckt den Rechner einschalte und im Bios die Anboard-Grafikkarte abschalte und danach die Bioseinstellung speichere und Beende wird dann noch ein Monitorbild angezeigt?


 


2. Wenn ja, ihn dann bis WIN 7 hochfahre und danach den Rechner über WIN 7 ordnungsgemäß herunterfahre und am Rechner nichts verändere, ihn dann mit dem Startknopf einschalte, wird dann trotz abgeschalteter Anboard-Grafikkarte ein Monitorbild angezeigt oder nicht?

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

ich hatte bereits mehrmals die Fragen beantwortet, mehr kann ich ihnen auch nicht schreiben.

 

zu 1: zuerst über das Bios Onboard auf Disable stellen und danach die Grafikkarte verbinden

 

zu 2 wen eine Grafikkarte vorhanden ist und die Onboard auf Disable sollte das bild erscheinen ohne Töne

Kunde: hat geantwortet vor 3 Jahren.

Ich werde aus Gründe der Sicherheit den Versuch die Anboard-Grafikkarte abzuschalten unterlassen.


Denn in Ihrer Letzten E-Mail finde ich keine Antwort auf meine zwei Fragen. Ich bin der Meinung die Fragen kann ein Experte locker mit einem Ja oder Nein beantworten wenn man sie genauer durchliest.


 


Das Risiko, wenn das Board die ATI Karte bei abgeschalteter Anboard-Grafikkarte nicht erkennt, ist mir zu groß, denn ich weis bis heute noch nicht ob und wie ich bei abgeschalteter Anboard-Grafikkarte wieder ins Bios komme um die Anboard-Grafikkarte wieder einzuschalten.


 


Ich werde mich mit der derzeitigen Monitorauflösung 1920:1080 auf einem 24 Zoll Monitor zufrieden geben, obwohl der Monitor es besser könnte.


Der Rechner wird hauptsächlich mit anderen wechselbaren Festplatten immer ohne Internet Zugang für die Bildbearbeitung und Bildspeicherung betrieben.


Bitte sehe Sie diese Antwort von mir als Beendigung der Angelegenheit.


 


Klaus Gollnick Duisburg

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

nun da Sie diesen Computer vorwiegend für Offline Arbeiten verwenden, wäre es ganz gut hin und wieder ein Bios Update und sonstige Update zu machen. Den bei ihren Computer fehlen eindeutig einige Update.

 

Ich denke schon das ich ihre Frage richtig beantwortet hatte. Dieses Board arbeitet mit einer nVidia Grafikchip wie auch mit einen ATI Grafikkarte sehr gut zusammen. Wobei die nvidia 9400GT sehr gute Werte erzielt. (im Fujitsu Siemens Forum nachlesbar).

 

Auch hatte ich ihnen bereits alle Möglichkeiten bekanntgegeben die von Notwendigkeiten sind.

Haben Sie schon die ATI oder nVidia Grafikkarte in den Computer verbaut und getestet ob es überhaupt funktioniert?

 

Mfg

Kunde: hat geantwortet vor 3 Jahren.

Nochmal zum Sonntag dem 1 September 13:37 und meine Frage 1. und 2. die immer noch nicht von Ihnen beantwortet worden sind.



Anmerkung: Sie sollten die Texte der Anfragenden mit mehr Bedacht lesen.


 


Die Fragen, Ich wiederhole mich, waren einfach und klar gestellt und heute weis ich auch, dass Sie beide Fragen mit einem "Nein" zu beantworten hatten.


Warum Sie dieses nicht taten passt nicht in mein Verständnis, aber wie man so schön sagt " jeder Mensch ist halt anders und hat sein eigenes Köpfchen"


Auch habe ich in dieser Angelegenheit zweimal gefragt wie ich den die abgeschaltete Anboard-Grafikkarte wieder eingeschaltet bekomme ohne Monitorbild.


Auch dieses ist mir nun bekannt und auch Dieses hätten Sie in zwei Sätzen leicht erklären können.


 


Nun wieder zur Sache.


Ich habe im Bios auf PEG umgeschaltet und die Anbvoard-Grafikkarte im Bios abgeschaltet und das Bios gespeichert und wie ich es erwartet habe der Monitor wurde dunkel, ist wie ich heute weis normal und das muss sein.


Ich war also sicher die Anboard-Grafikkarte ist abgeschaltet.


Ich habe alle 3 mir zur Verfügung stehenden Grafikkarten nacheinander eingesteckt und den Rechner über den Startknopf versucht hoch zu fahren, aber leider dreimal die gleichen mir schon bekannten Pieptöne.


Habe die letzte Versuchskarte entfernt und die Board Batterie entfernt den parallel liegenden Kondensator über ein Voltmeter entladen (kürzere Wartezeit) Batterie wieder eingebaut, den Rechner eingeschaltet und die Bioseingaben getätigt.


Der Computer arbeitet mit der Anboard-Grafikkarte wieder wie vorher zu meiner Zufriedenheit.


Alle Drei Karten habe ich im Nachhinein In dem anderen Rechner überprüft und dort arbeiten sie immer noch gut, haben also keinen Schaden erlitten.


Wie in meinem E-Mail vom Montag den 2. Sep. geschrieben werde ich den Rechner weiterhin so betreiben wie er ist und funktioniert.


 


Klaus Gollnick Duisburg


 

Experte:  autsch_news hat geantwortet vor 3 Jahren.

Guten Tag,

 

mein Kollege hat bereits Anfang eine Vermutung geäußert das ein Defekt vorliegen kann im Slot für die Grafikkarte.

 

Mit Nein oder Ja hatte ich nicht geantwortet, sondern den Fehler umschrieben.

 

Wen Sie aber mit der Onboard Grafik arbeiten können, dann ist doch verständlicherweise klar das der Slot defekt ist.

 

Hardware Probleme sollte immer ein Techniker Vor Ort ausführen, ich kann ihnen nur Möglichkeiten beschreiben was zu machen ist. ein Techniker Vor Ort sieht die Fehler besser und kXXXXX XXXXXdeln bzw. die Teile austauschen.

 

Mit freundlichen Gruß

Gerd Ed.

 

 

Kunde: hat geantwortet vor 3 Jahren.

Um Gewissheit über den angeblichen Defekt zu Bekommen Habe ich bei Fujitsu Siemens die Tonfolge als anfrage Geschrieben.


Da ich den Rechner sowieso weiter betreibe sehe ich die anfragen an Sie als beendet an.


 


bis hierhin meinen Dank und Gruß Klaus Gollnick Duisburg

Attachments are only available to registered users.

Register Here

Experte:  autsch_news hat geantwortet vor 3 Jahren.
Ok

Bekannt aus:

 
 
 
„[...]mehr als Zehntausend Experten weltweit; 1500 davon in Deutschland. Acht Jahre nach dem Start ist das [...] Online-Unternehmen mit seinen 90 Mitarbeitern die größte Web-Seite für das Vermitteln von Experten von Anwälten über Ärzte bis hin zu Universitätsprofessoren.“
„Wer eine fachmänische Lösung für ein medizinisches, rechtliches oder technisches Problem sucht, kann das jetzt auch im Internet tun. Lebenshilfe auf die schnelle, unkomplizierte und vor allem erschwingliche Art bietet die Seite www.justanswer.de. Etwa 1500 Experten stehen per Mail für Fragen zu ca. 200 Fachgebieten rund um die Uhr zur Verfügung."
„Rat gewünscht? Rechtliche, medizinische oder allgemeine Fragen beantworten Experten unter www.justanswer.de."
„JustAnswer, die weltweit führende Online-Plattform für Expertenfragen und -antworten, bietet ab sofort noch mehr Sicherheit und Qualität für Verbraucher."
„Ob Vorbereitung, Notfall oder Reklamation nach dem Urlaub - JustAnswer bietet jederzeit schnelle, kompetente Antworten"
„Die Online-Plattform JustAnswer bringt Ratsuchende und Experten in über 200 Fachgebieten zusammen."
 
 
 

Was unsere Besucher über uns sagen:

 
 
 
  • Ich bedauere, dass ich nicht gleich bei Ihnen gelandet bin. Die Leerung des Cache hat das Problem gelöst. Danke Gerd Schönbuchner Grafrath
< Zurück | Weiter >
  • Ich bedauere, dass ich nicht gleich bei Ihnen gelandet bin. Die Leerung des Cache hat das Problem gelöst. Danke Gerd Schönbuchner Grafrath
  • Endlich ein Experte, der mir wirklich weiterhelfen konnte! DANKE! JustAnswer Kunde Taunusstein
  • Ihre Antwort hat mir sehr geholfen, die richtigen Entscheidungen zu treffen. Dass Sie mir darüber hinaus noch 2 Empfehlungen gegeben haben fand ich super. Vielen Dank! JustAnswer Kunde Freiburg
  • Die ausgearbeiteten Hilfen waren gut strukturiert, leicht verständlich und zu 100% hilfreich für mich. Vielen Dank Markus B. Karlsruhe
  • Sehr schnelle und kompetente Antwort, die für mich bares Geld bedeutet. Vielen Dank! S.Stober K.
  • Herzlichen Dank! Hab durch Ihre Antwort viel Geld gespart! Ben R. Deutschland
  • Sehr schnelle und kompetente Hilfestellung. Besonders für mich als Laien wurde alles sehr verständlich erklärt. Gerne wieder! Rosengl Bad Tölz
 
 
 

Lernen Sie unsere Experten kennen:

 
 
 
  • Tronic

    Tronic

    IT-Specialist

    Zufriedene Kunden:

    2269
    Elektroniker und EDV-Service
< Zurück | Weiter >
  • http://ww2.justanswer.com/uploads/PY/Pyroflash/2011-4-21_104934_tronic.64x64.jpg Avatar von Tronic

    Tronic

    IT-Specialist

    Zufriedene Kunden:

    2269
    Elektroniker und EDV-Service
  • http://ww2.justanswer.com/uploads/rufushoschi/2010-11-08_135947_bild.jpg Avatar von IT-Fachinformatiker

    IT-Fachinformatiker

    Systemadministrator

    Zufriedene Kunden:

    6338
    Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
  • http://ww2.justanswer.com/uploads/COMINAROSA/2010-02-03_172238_PASSBILD.JPG Avatar von COMIN IT-Service

    COMIN IT-Service

    Dipl.-Ing.

    Zufriedene Kunden:

    779
    Dipl.Ing (FH) ET, NT, IT
  • http://ww2.justanswer.com/uploads/RaubergerConcep/2010-03-02_102740_Portraet64.jpg Avatar von RaubergerConcept

    RaubergerConcept

    IT-Specialist

    Zufriedene Kunden:

    234
    Mehr als 10 Jahre Erfahrung in Softwareentwicklung und Netzwerktechnik
  • http://ww2.justanswer.com/uploads/LF/lfalkenburg/2015-2-8_01843_.64x64.jpg Avatar von Lutz Falkenburg

    Lutz Falkenburg

    IT-Specialist

    Zufriedene Kunden:

    96
    Seit über 20 Jahren beruflich im IT-/IUK-Bereich tätig. Egal ob EinzelPC der Netzwerk...
  • http://ww2.justanswer.com/uploads/BI/BigDaddyXD/2012-10-24_20126_WhySoSeriousJob.64x64.jpg Avatar von BigDaddyXD

    BigDaddyXD

    Informatiker

    Zufriedene Kunden:

    1588
    Microsoft Certified Professional, Microsoft Certified Desktop Support Technican,...
  • http://ww2.justanswer.com/uploads/PU/Pucky80/2011-5-14_54537_pucky80.64x64.jpg Avatar von Pucky80

    Pucky80

    IT-Systemkaufmann

    Zufriedene Kunden:

    1322
    MCITP (Microsoft Server 2008 Enterprise Administrator)
 
 
 

Ähnliche Fragen in der Kategorie Computer