So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5985
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Mein Laptop fährt nach dem Logo von Packerbell nicht hoch!

Kundenfrage

Mein Laptop fährt nach dem Logo von Packerbell nicht hoch!
S.Preß
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 4 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

 

Kommen Sie nach dem Neustart ins Bios?

F2 bzw. Esc

 

Wen ja, ändern Sie die Reihenfolge unter Boot

An erster Stelle sollte HDD Laufwerk sein (ST9856...)

An zweiter Stelle sollte CD/DVD Drive stehen

An dritter Stelle Network Lan

 

Danke für die Info

 






Mit freundlichen Gruß
Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.

Bei mir steht im Bootbereich: 1. stelle: HDDO: WDC WD7500B....


2. ATAPI CCDROM: Slimtype DVD A...


3. USB CDROM:


4. USB FDD:


5. Network Boot: Atheros Boot Agent


6. USB HDD:


 


geh gehe davon aus das ich hier richtig bin was verschiebe ich jetzt? Mfg S.Preß

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Haben Sie noch andere USB Geräte angeschlossen?

Den beim Booten wird auf ein Gerät zugegriffen.

 

Die Einstellungen sind in Ordnung

 

Falls etwas angeschlossen ist, über USB schalten Sie ihren Computer aus und entfernen diese Geräte zunächst und danach versuchen Sie nochmals das Starten

Kunde: hat geantwortet vor 4 Jahren.

Nein da ist nichts angeschlossen, es wurde, bevor dieses problem auftrat voher getruckt. Der drucker wurde enfernt...weis aber nicht wann weil mein sohn das gemacht hatte.

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Guten Tag,

 

kommen Sie in den Abgesicherten Modus mit F8?

 

Wen ja, führen Sie eine Computerreparatur Option aus ohne Datenträger nach folgender Anleitung-->

http://tipps4you.de/tipp-73-win7.html

 

Führen Sie die Schritte aus wie angegeben.

 

Es kann durchaus sein, das die Entfernung ohne Hardware entfernen durchgeführt wurde und jetzt am System ein Fehler ist.

 

Ähnliche Fragen in der Kategorie Computer