So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Beim Versenden einer kurz zuvor geschriebenen E-Mail kommt

Kundenfrage

Beim Versenden einer kurz zuvor geschriebenen E-Mail kommt nach kurzer Zeit die Meldung: "Ihre Einsatzzeit ist überschritten, melden Sie sich erneut an" oder so ähnlich.
Aber dann ist auch der Text der E-Mail gelöscht und auch im Fach "Entwurf" nicht mehr zu finden. Das ist mir schon mehrmals passiert und ist vrdammt ärgerlich.

Bei einem Anruf bei O2 erhielt ich die Antwort, dass dieses Problem nur mit dem Browser zusammenhängen kann. Als Browser verwende ich "Firefox" von Morzilla. Als Betriebssystem ist auf meinem PC MS-Vista eingerichtet.

Können Sie mir dazu einen Rat geben, bzw. aufzeigen, wie ich die "Einsatzzeit" verlängern kann? Ich danke XXXXX XXXXX voraus. MfG Vorwald
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

das ist eigentlich ein Problem Ihres Anbieters. Das klingt nach einem Mailserver Problem von O2 falls das so ist, wenden Sie sich in diesem Fall direkt an O2. Vorsorglich sollten Sie folgendes machen: Lassen Sie auf jeden Fall diesen Scanner einmal laufen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

Die Testphase kann abgelehnt werden danach den Anweisungen folgen Quickscan reicht erst einmal. Bei Fund: "Ergebnisse anzeigen" > Haken setzen > "Auswahl entfernen". Die kostenpflichtige Version ist unnötig. Evtl. muss der PC einmal neu gestartet werden. Dies dient nur zur reinen Vorsicht, einen Verdacht habe ich konkret nicht. Sie müssen danach den CCleaner laufen lassen:
http://www.chip.de/downloads/CCleaner_16317939.html

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Windows muss neu gestartet werden.

Zum Schluss: Internet Explorer starten > Extras > Internet Optionen > Register Erweitert > zuurücksetzen (alles) > OK. Den Internet Explorer neu starten und den Answeiungen folgen. Fehlende Plugins werden später automatisch neu installiert. Internet Explorer jetzt wieder beenden.

Zu guter letzt navigieren Sie hier her: Start > Systemsteuerung > System und Sicherheit > Windows Firewall > links "Standard wiederherstellen". Versuchen Sie es jetzt erneut auch im Internet Explorer. Klappt es weiterhin nicht und klappt es auch an einem anderen PC nicht, wenden Sie sich direkt an O2 da wir leider in dem Fall nicht weiter helfen können.

Bitte teilen Sie mir doch das Ergebnis mit und lesen Sie auch meine erneute Antwort. Dies ist wichtig damit wir das Problem lösen und den Vorgang abschließen können.

Gruss Günter




Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.
Es tut mir leid, dass ich mit Ihrer Antwort nicht zufrieden bin.
ich komme mit Ihren Angaben nicht zurecht. Ausserdem hatte ich Ihnen doch mitgeteilt, dass ich 1. Firefox als Browser verwende und nicht den Internet Explorer und 2. hatte ich ja vorher schon mit O2 telefoniert und dort die Aussage erhalten, dass das Problem beim Browser liegen müßte.
Nun bin ich genauso "schlau" wie vorher. Ich stehe wie die Kuh vor verschlossenen Scheunentor.

Gruß Vorwald
Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.

Hallo,

wenn Sie meine Vorschläge nicht ausführen möchten ist das Problem leider so nicht lösbar. Da Sie den Webdienst von O2 verwenden liegt die Vermutung nahe, das es dort Probleme gibt O2 selbst weiß nicht immer und generell ob es überhaupt Probleme gibt dafür ist der Konzern zu groß d.h. diese Info kann u.U. verspätet ankommen oder gar nicht. Sie müssen einmal testen, ob es an einem anderen PC genau so ist bzw. mit einem anderen Browser.

 

Meine Vorschläge dienen lediglich dazu, um sicher zu gehen das das Problem nicht vom Browser oder einem Trojaner verursacht wird. Ich denke, das Sie es versuchen könnten zumindest einmal folgendes: Lassen Sie auf jeden Fall diesen Scanner einmal laufen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

Die Testphase kann abgelehnt werden danach den Anweisungen folgen Quickscan reicht erst einmal. Bei Fund: "Ergebnisse anzeigen" > Haken setzen > "Auswahl entfernen". Die kostenpflichtige Version ist unnötig. Evtl. muss der PC einmal neu gestartet werden. Dies dient nur zur reinen Vorsicht, einen Verdacht habe ich konkret nicht. Sie müssen danach den CCleaner laufen lassen:


http://www.chip.de/downloads/CCleaner_16317939.html

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Windows muss neu gestartet werden.

Zum Schluss: Internet Explorer starten > Extras > Internet Optionen > Register Erweitert > zuurücksetzen (alles) > OK. Den Internet Explorer neu starten und den Answeiungen folgen. Fehlende Plugins werden später automatisch neu installiert. Internet Explorer jetzt wieder beenden.

Zu guter letzt navigieren Sie hier her: Start > Systemsteuerung > System und Sicherheit > Windows Firewall > links "Standard wiederherstellen". Versuchen Sie es jetzt erneut auch im Internet Explorer. Klappt es weiterhin nicht und klappt es auch an einem anderen PC nicht, wenden Sie sich direkt an O2 da wir leider in dem Fall nicht weiter helfen können.

 

Ich habe die Vorgehensweise Schritt für Schritt erklärt wenn Sie hier Probleme haben sollten, müsste ich wissen an welcher Stelle genau. In einigen Fällen liegt es auch daran, das Adobe Flash nicht installiert oder aktuell ist diesen finden Sie hier:

 

http://get.adobe.com/de/flashplayer/

 

die Installation erfolgt automatisch. Es ist allerdings so, das wenn Sie meine Vorschläge nicht ausführen man leider nicht sagen kann, woran es genau liegt.


Gruß Günter

Kunde: hat geantwortet vor 4 Jahren.
Erneut posten: Ich benötige immer noch Hilfe.
Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

haben Sie es mal an einem anderen PC getestet und haben Sie alle meine Vorschläge ausprobiert? Gehen Sie im Firefox mal auf Extras > Einstellungen > Datenschutz > Chronik > "Chronik anlegen". Wenn das das Problem nicht löst testen Sie, ob das Problem mit einem anderen Browser (Internet Explorer) und auf einem anderen PC auch auftritt.

Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.

Ich habe alles durchprobiert, wie Sie es mir mitgeteilt haben. Leider aber ohne Erfolg.


Mir ist es heute erst wieder passiert, dass ich eine E.-Mail geschrieben habe und beim Befehl "Senden" kam die Info: "Ihre Zeit ist abgelaufen. Aus Sicherheitsgründen wurde Ihre Sitzung abgebrochen".


 


Vielleicht liegt es ja doch bei O2, wie Sie es mir ja schon mitgeteilt hatten. Aber dort hatte ich das Problem auch schon mal reklamiert und erhielt die Antwort, das müsse mit dem Browser zusammenhängen.


 


Leider muß ich Ihnen mitteilen, dass mir Ihre Arbeit auch nicht weiter helfen konnte.


Ich habe dann also keine Fragen mehr.


 


Mit freundlichen Grüßen


 


Werner Vorwald

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

wenn das gleiche Problem auch auf einem anderen PC auftritt ist es ein O2-Problem das kommt wohl nicht selten vor. In dem Fall muss O2 den Fehler beheben. Testen Sie doch mal ob das auf einem anderen PC ebenfalls auftritt.

Gruß Günter

Ähnliche Fragen in der Kategorie Computer