So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6971
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

habe neues betriebssystem gemacht bei meinem Aspire 7530/7230

Kundenfrage

habe neues betriebssystem gemacht bei meinem Aspire 7530/7230 nun startet er nicht mehr
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

schließen Sie mal einen externen Bildschirm an und schauen Sie, ob Sie ein Bild bekommen ferner: Akku entfernen, Netzteil entfernen und den Powerknopf für 30 Sekunden lang gedrückt halten und alle sichtbaren Kontakte reinigen und das Gerät von Staub befreien danach nur das Netzteil anschließen und einschalten. Wenn es nicht klappt kann ein Defekt vorliegen (Mainboard, GPU, Speicher etc). Ist im Fehlerfall ein Piepsen zu hörenn wenn ja, wie oft?

Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.

na es kommt ja das bild wo ich auch f2 machen kann für das bios und dann geht es weiter aber mehr kommt nicht


 

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

danach müssen aber Meldungen kommen wie "Windows wird geladen" oder Fehler z.B. "Missing operating system" oder "Harddisk failed" usw. wenn da absolut nichts kommt dann müssen Sie mit einer Windows DVD den Computer starten und eine Neuinstallaiton einleiten wenn auch das nicht klappt sehe ich hier eher einen Defekt (was genau defekt ist, kann ich aber aus der Ferne nicht feststellen).

Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.

na nach dem ich akku und kabel weg genommen habe , und dann 30 sec


den on knopf gemacht habe , habe ich dann das netz teil wieder rein gemacht und auf on gemacht nun geht es an und win 8 läd auf 10 % also das was eigendlich sein soll

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

na sehen Sie offenbar funktioniert er wieder :-) das freut mich doch! Wenn das gleich auch noch so ist, dann wäre ich sehr über eine positive Bewertung dankbar dazu müssen Sie auf den :-) unter meiner Antwort klicken und ich bin auch weiter für Sie da!

Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.

ne eben nicht beim laden ist er einfach wieder aus gegangen , warum ist das so er macht wieder das selbe

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo

dann können Sie das Gerät notfalls wiederherstellen: Einschalten > ALT+F10 drücken > Sie sind dann im Acer Recovery Menü von dort können Sie das Gerät wiederherstellen. Alternativ ginge noch diese Methode, wenn Windows 8 soweit noch läuft. Wenn aber beides nicht klappt vermute ich eher eine defekte Festplatte das bekommt aber nur raus, in dem man ein Windows 8 oder Windows 7 neu auf das Gerät installiert.

Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.

habe noch eine selbe festplatte dafür aber da macht er das selbe

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

hm dann könnte es sein, das entweder der Speicher (RAM) oder das Mainboard hinüber ist. Ok, so kommen wir ja nicht weiter. Sie sollten als erstes mal das Gerät reinigen d.h. von Staub befreien, den Lüfter prüfen danach würde ich das RAM austauschen. Wenn das alles nichts bringt ist offensichtlich das Mainboard defekt. Das läßt sich nur durch einen Austausch beheben das kann eine kalte Lötstelle sein oder ein defektes Bauteil. Leider kann ich das aus der Ferne nicht sehen aber aus Erfahrung ist es dann fast immer das Mainboard auch bei Neugeräten kann das passieren. Ich würde aber mal das Gerät ohne Festplatte testen vielleicht ist auch nur der Plattenanschluß am Gerät defekt.

Gruß Günter
Kunde: hat geantwortet vor 4 Jahren.

ja aber dafor ging er ja war nur win 7 trauf aber ohne key und ich habe mit key win 8 gemacht orginal, und auf einmal das

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.

Hallo

das Gerät muss auch mit Windows 8 laufen. Was man asl letztes noch tun kann: Gerät einschalten > F2 > im BIOS finden Sie "Load Factory Defaults" o.ä dann F10 drücke und Z (Y und Z sind vertauscht, englische Belegung der Tastatur) dann versuchen Sie es mit der Festplatte noch einmal. Wenn es dann nicht klappt würde ich vorschlagen, das Sie sich eine Windows 7 Version besorgen und diese Testweise installieren.

Microosft bietet hier ISO-Downloads an (natürlich ohne Key) diese mit IMGburn auf eine DVD brennen und dann das Gerät mit der DVD starten und einfach mal installieren. Wenn das dann auch nicht klappt wissen Sie, das ein Defekt definitiv vorhanden ist d.h. wenn alle Vorschläge und Vorgehensweisen immer wieder zum gleichen Ergebnis führen. Ich denke, das ist alles was wir tun können ich würde mich sehr über eine abschließende positive Bewertung freuen und ich stehe gern weiter zur Verfügung.

Gruß Günter

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.

Hallo,

 

leider gaben Sie noch keine Bewertung ab. Der Fall ist damit weiter hin offen ich bitte Sie sehr darum, eine Bewertung abzugeben. Wenn ich Sie gut beraten habe, klicken Sie bitte auf den :-) unter meiner Antwort. Ich bedanke XXXXX XXXXX herzlich dafür und stehe Ihnen gern weiter zur Verfügung.

 

Gruß Günter

 

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.

Hallo,

 

leider gaben Sie noch keine Bewertung ab. Der Fall ist damit weiter hin offen ich bitte Sie sehr darum, eine Bewertung abzugeben. Wenn ich Sie gut beraten habe, klicken Sie bitte auf den :-) unter meiner Antwort. Ich bedanke mich ganz herzlich dafür und stehe Ihnen gern weiter zur Verfügung.

 

Gruß Günter