So funktioniert JustAnswer:

  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.

Stellen Sie Ihre Frage an Tronic.

Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2269
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Guten Tag wir haben an 4 Geräten mit Windows 7 Prof 32 und

Kundenfrage

Guten Tag
wir haben an 4 Geräten mit Windows 7 Prof 32 und 64 bit die Sicherheitsupdate gemacht am 09.01.13.
Seit dann funktionieren an den 64 bit Rechner ca 50% der Internetseiten nicht mehr.(zum Beispiel auch diese Seite)
Eine Systemwiederherstellung zu einem früheren Zeitpunkt funktioniert auf unseren Rechner nicht.
Den Explorer haben wir schon zurückgestellt.

Was können wir noch unternehmen?
Gepostet: vor 3 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo,

versuchen Sie einmal folgende Standardprozedur: Lassen Sie auf jeden Fall diesen Scanner einmal laufen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

Die Testphase kann abgelehnt werden danach den Anweisungen folgen Quickscan reicht erst einmal. Evtl. muss der PC einmal neu gestartet werden. Dies dient nur zur reinen Vorsicht, einen Verdacht habe ich konkret nicht. Danach sollten Sie nutzlose und damit unnötige Software deinstallieren das wäre vorallem:

- TuneUp Utilities
- alles, was Uniblue enthält
- alle möglichen Toolbars
- RegistryBooster
- DriverScan
- Babylon
- RegScan
- ASK

Hinweis: Sollte keines dieser Pseudotools auf Ihrem PC sein, fahren SIe bitte mit dem CCleaner fort.

Am besten und einfachsten geht das mit dem sog. Revo Uninstaller:

http://www.chip.de/downloads/Revo-Uninstaller_27291156.html

Das Prgoramm runterladen, installieren und starten. Dann das jeweilige Programm: Rechtsklick > Uninstall > Modus "Gefahrlos" > den Anwesiungen folgen. Bitte auch alle Datei- und Registryreste löschen lassen. Sie müssen danach den CCleaner laufen lassen:

http://www.chip.de/downloads/CCleaner_16317939.html

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Windows muss neu gestartet werden.

Dann: Start > Alle Programme > Zubehör > Eingabeaufforderung > rechte Maustaste > als Administrator ausführen > folgende Befehle eingeben:

chkdsk

Falls Windows Fehler meldet den Befehl erneut mit Parameter eingeben:

chkdsk /f

Dann fragt Windows, ob das beim Reboot also Neustart gemacht werden dies mit Ja beantworten. Sie können alternativ auch das folgende Programm verwenden, um das Dateisystem zu prüfen:

http://www.chip.de/downloads/CheckDrive-2012_35452601.html

Danach den Befehl:

sfc /scannow

eingeben. Windows wird versuchen, defekte Systemdateien zu reparieren. Falls Sie keine Windows 7 DVD haben gehts auch ohne (das funktioniert jedoch nur unter Windows 7):

http://tipps4you.de/tipp-73-win7.html

Prüfen Sie einmal, ob Ihre Festplatte noch vollständig intakt ist das können Sie mit dem folgenden Programm tun:

http://www.chip.de/downloads/CrystalDiskInfo_32778794.html

Prüfen SIe die Ellemente in Autostart: Windowstaste+R > msconfig > OK

Register Systemstart: Hier bitte bei allen Elementen den Haken entfernen, welche wie folgt lauten: Google, Toolbar, Java, Adobe, Office, Nero, ASK.Alle Google Programme und auch Java aktualisieren sich automatisch beim starten, sie müssen also nicht jedesmal mit hochfahren.

Zum Schluss: Internet Explorer starten > Extras > Internet Optionen > Register Erweitert > zuurücksetzen (alles) > OK. Den Internet Explorer neu starten und den Answeiungen folgen. Fehlende Plugins werden später automatisch neu installiert. Internet Explorer jetzt wieder beenden. Zu guter letzt navigieren Sie hier her: Start > Systemsteuerung > System und Sicherheit > Windows Firewall > links "Standard wiederherstellen".

Hinweis: Diese Prozedur deckt viele Fehlerquellen ab und dauert u.U. mehr als 2 h mir ist nicht bekannt, das ein Microsoft Windows Update einen solchen Fehler verursacht. Ich müsste gleich allerdings zu einem Notfall wenn ich dann wieder hier bin (~ 2 h) müssten Sie mit der o.a. Prozedur fertig sein bzw. fast fertig sein. Ich hoffe das ist in Ordnung für Sie.

Bitte teilen Sie mir doch das Ergebnis mit und lesen Sie auch meine erneute Antwort. Dies ist wichtig damit wir das Problem lösen und den Vorgang abschließen können.

Gruss Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo,

leider habe ich noch kein Feedback Ihrerseits. Bitte teilen Sie mir doch das Ergebnis mit und lesen Sie auch meine erneute Antwort. Dies ist wichtig damit wir das Problem lösen und den Vorgang abschließen können. Vielen Dank!

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.


Hallo Günter


 


Hat leider alles nichts genutzt, ich bin noch in den Betrieb gefahren und hab ein anderes Netz benuzt und die gleiche Erscheinung, diverse Seiten unter anderem auch teilweise die Seiten von Microsoft funktionieren nicht mehr oder nur extrem langsam.


Ich bin Morgen wieder am PC um weitere Versuche zu machen. An einem Gerät habe ich sogar den Explorer 10 installiert hat aber auch nichts gebracht.


 


Gruss Christian

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

Testen Sie mal die Verbindung mit einem neuen PC oder Iphone wenn das auch nicht klappt dürfte der Router Defekt sein oder es liegt eine Störung bei Ihrem Provider vor ich melde mich gegen 19 h dann schauen wir weiter wenn das ok für Sie ist

Gruß Günter
Kunde: hat geantwortet vor 3 Jahren.


Hallo Günter


 


Ich arbeite ja mit dem Lap - Top Windows 7 32bit und es funktioniert einwandfrei. Es ist nur bei den 64bit geräten auch in einem anderen Netzwerk funktionieren diese nicht mehr richtig-

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.

Hallo

das ist komisch und dürfte gar nicht passieren. Das einzige, was sein kann ist, das Windows 7 64-Bit die Geräte auf denen es installiert ist nicht vollständig unterstützt. Einige Hardware funktioniert nur unter Windows 7 32-Bit fehlerfrei aber nicht unter Windows 7 64-Bit deutet auf ältere Hardware hin. Sind beide Windiows 7 Versionen auf einem Gerät oder je einzelen auf verschiedenen installiert? Wurde der Router dennoch mal neu gestartet? Haben Sie mal beide Versionen vegliechen? Ist auf dem Windows 7 64-Bit evtl. sowas wie Norton installiert?

 

Haben Sie auf den besagten Geräten mal geprüft, ob die IP-Konfiguration passt? Gehen Sie mal auf:

 

Start > Systemsteuerung > Netzwerk und Internet > Netzwerk- und Freigabecenter dXXXXX XXXXXnks auf Adaptereinstellungen ändern > LAN-Verbindung bzw. WLAN je nachdem Rechtsklick > Eigenschaften > TCP/IP v4 dort sollte alles auf "automatisch beziehen" stehen.

 

Dann: Internet Explorer starten > Extras > Internet Optionen > Register Erweitert > zuurücksetzen (alles) > OK. Den Internet Explorer neu starten und den Answeiungen folgen. Fehlende Plugins werden später automatisch neu installiert. Internet Explorer jetzt wieder beenden. Zu guter letzt navigieren Sie hier her: Start > Systemsteuerung > System und Sicherheit > Windows Firewall > links "Standard wiederherstellen".

 

und schauen ob es nun klappt. Es kann auch sein, das Sie die Treiber aktualisieren müssen diese müssen für Windows 7 64-Bit ausgelegt sein.


Gruss Günter

Kunde: hat geantwortet vor 3 Jahren.

Hallo Günter


 


Das mit den IP und Rauter wurden durch Schpezialisten vom Proveider überprüft, der Rauter neu gestartet neue ip vergeben und so weiter.


Von dieser Seite ist alle in Ordnung. Auch habe ich das Tablet mit Win. 7 64 Bit genommen und an einem anderen Standort, mit anderem Rauter getestet und das Problem ist absolut das gleiche.


 


Die Einstellung TCP/IP V4 steht natürich auf Automatisch.


 


Windows Firewall ist nicht aktiv den haben wir auch zurückgestellt, auch haben wir den Explorer zurückgesetzt.


 


Die Geräte setzen wir auch für VPN verbindungen zu unseren Kunden ein. Die VPN Verbindungen funktionieren auch einwandfrei.


 


Wir haben den Panda 2013. Die PC sind aktuell und funktionierten bis zu den SICHERHEITSUPDATE welche wir am 09.01.2013 eingspielt haben einwandfrei.


 


Auch diese Seiten können bei den 2 Geräten nicht Bearbeitet werden,


Ich kann diese Seite öffnen dann bleibt sie aber hängen und nach ca.


2-3 Minuten kann ich vielleicht runter scrollen.


 


 


 


Gruss


 


Christian

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

Panda Security bitte mal abschalten oder komplett durch ein anderes AV-Programm ersetzen. Dann bitte dafür sorgen, das keine VPN-Software aktiv ist und dann versuchen Sie es erneut. Vielleicht verträgt sich das Sicherheitsupdate mit Ihrer VPN-Software oder dem Panda nicht (das würde ich generell durch ein anderes AV-Programm ersetzen). Was anders kommt hier im Grunde gar nicht in Betracht.

Testen Sie es auch mal so: Neu starten > F8 > "abgesicherter Modus mit Netzwerk" > Login > Internet Explorer testen, Google Chrome ggf. dort auch mal testen und dann schauen Sie, wie es dort ist. Mit Windowstaste+R > msconfig > OK Register Systemstart können Sie ggf. Elemente abschalten.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.

Hallo Günter


 


Natürlich haben wir den AV ausgeschaltet auch sind die VPN nicht aktiviert, den Panda haben wir im Abo und können den nicht einfach wechseln. Ich werde den Panda Morgen einmal deinstallieren und den Test mit dem Abgesicherten Modus machen und mich dann Melden.


 


(Eigentlich müsste Microsoft sich um das Problem kümmern da die Lizenzen absolut nicht billig sind).


 


Schöner Abend noch


 


Gruss


 


Christian


 


 

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

Microsoft hat damit nichts zu tun, da Microsoft nicht alle erdenklichen Konfigurationen testen kann. Wenn es solceh Fehelr gäbe wüßte man es auch und bislang ist mir der von Ihnen beschriebene Effekt unbekannt auch ich habe ein Windows 7 64-Bit mit dem Update und es funktioniert. Entweder ist es falsch installiert worden daher ggf. deinstallieren und beim nächsten mal erneut installieren oder die Panda Software "funkt" dazwischen. Wir werden aber erst mehr wissen, wenn Sie im abgesicherten Modus mit Netzwerk waren und auch mal die Windows Ereignisanzeige prüfen (System und Sicherheit > Verwaltung in der Systemsteuerung) evtl. hilft uns das weiter.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.

Hallo Günter


 


Es ist ein Problem von Microsoft.


Bei den UPDATE hat sich irgend eine Einstellung für die Berechtigungsstufe heruntergesetzt. Wir müssen nur in den erweiterten Eigenschaften vom Explorer als Administrator ausfüren wieder einstellen und alle Probleme sind behoben.


 


Kann man das irgenwo so einstellen das wir das Problem niemehr haben?


 


Gruss


 


Christian

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

das hat nichts mit Microsoft zu tun. Der Explorer wird nur als der Benutzer ausgeführt, mit dem Sie sich anmelden. Sie können den Administrator freischalten:

Start > suchen Sie nach cmd > Rechtsklick > "als Administrator ausführen" geben Sie folgende Befehle ein:

net user Administrator /active:yes

und:

net user Administrator neueskennwort

neu anmelden und zwar als Administrator. Mit Microsoft hat das nichts zu tun das ist ein Problem Ihrer PCs und Ihrer Software mir ist nicht bekannt, das ein Update von Microsoft diese Probleme verursacht. Schauen Sie mal in die Windows Ereignisanzeige:

Windowstaste+R > %windir%\system32\eventvwr.msc /s > OK

und schauen dort mal, ob es Hinweise auf Fehlermeldungen gibt. Ich benutze auch Windows 7 64-Bit und habe ebenfalls dieses Update installiert es löst keines der von Ihnen genannten Probleme aus es mag sein, das dies in Kombination mit bestimmter Software passiert das ist aber nicht ein Problem womit Microsoft etwas zu tun hat. Mir ist jedenfalls nichts deartiges bekannt.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.


Ich bin als administrator angemeldet


 

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

also haben Sie es mal wie folgt versucht.

1. abgesicherter Modus
2. einen der PCs löschen und neu installeren (aktuellste Treiber vom Hersteller)
3. Ohne Panda aber mit allen Updates

Nur so erfahren Sie, woran es liegt. Sie müssen auch die Ereignisanzeige prüfen und sollten mal folgendes machen;

Windowstaste+R > cmd > OK

Geben Sie folgendes ein:

ping www.google.de

Dort wird eine Zeit des Pings in ms angezeigt sollte in etwa bei 30 bis 50 liegen (je nach Internetanbindung) dann starten Sie mal den Internet Explorer: Extras > Internet Optionen > Verbindungen > LAN-Einstellungen > kein Proxy. Setzen Sie die Windows Firewall zurück und versuchen es erneut.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.


Hallo Günter


 


Google funktionierte immer einwandfrei also muss ich sicher nicht Google anpingen.


Der windows Firewall haben wir schon lange zurückgesetzt und Panda deinstalliert.


PC löschen ist so die standart Antwort wenn der Support nicht weiter weiss bei unseren vielen technischen Programmen 3 Tage Arbeit.


 


Es hat nur mit den Sicherheitseinstellungen der Internetzone zu tun.


 


Auch wenn wir den Geschützten Modus deaktivieren sind alle Probleme behoben.


 


Es ist aber ganz und gar nicht die idee den Modus zu deaktivieren.


 


Also wenn der Explorer als Administrator ausgeführt wird oder derGeschützte Modus ausgeschaltet wird funktioniert alles einwandfrei.


 


Die Sicherheit auf Standart zurückstellen und wir haben den Fehler wieder.


 


 


 

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

das pingen müssen Sie ausführen um zu sehen, ob es ein Browser Problem ist. Sie werden einen PC neu installieren müssen ansonsten kann ich Ihnen nicht weiter helfen. Es ist ein Problem mit einer Ihrer Software Kompoenten. Die Internet Zonen können Sie einstellen, wie Sie möchten das hat keine Auswirkung auf die Geschwindkeit hier wäre eher die Proxy Einstellung ein Anhaltspunkt.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.


Wenn ich den geschützten Modus deaktiviere läuft das Internet einwandfrei und schnell, wenn ich den geschützten Modus aktiviere kann ich viele Seiten fast nicht mehr öffnen.


 


Das es ein Problem im Zusammenhang mit einer anderen Softwarekomponente ist ist möglich, aber das Problem wurde mit dem Update ausgelöst, also suche ich dort.


 


Unsere Antwortzeiten kennen wir die sind zwischen 21 - 25ms so auch bei Google im Moment bei 21ms.


 


Da sie anscheinend unseren Aussagen nicht glauben werde ich mich an eine andere Stelle wenden müssen.


 


Gruss


 


Christian


 


 

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo,

welchen geschützen Modus meinen Sie denn genau? Der Internet Explorer kann zurückgesetzt werden wenn Sie den Internet Explorer starten > Extras > Internet Optionen > Register Erweitert > zuurücksetzen (alles) > OK. Den Internet Explorer neu starten und den Answeiungen folgen. Fehlende Plugins werden später automatisch neu installiert. Internet Explorer jetzt wieder beenden.

Wenn Sie den abgesicherten Modus von Windows selbst meinen und es dort funktioniert ist es logisch, das eines Ihrer Programme fehelrhaft oder zum Update welches installiert wurde inkompatibel ist. Sie sollten daher mit msconfig im Register Systemstart einmal alles deaktivieren und es im normalen Modus erneut probieren. Ich glaube Ihnen schon aber es ist kein Problem von Microsoft sondern ein Problem Ihrer Software. Das das mit dem Update auftrat ist ein Zufall.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.


Systemsteuerung - Internetoptionen - Sicherheit und auf dieser Seite


bei der Sicherheitsstufe kann man den Geschützten Modus für den Explorer anwählen.

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

dann setzen Sie dies auf Standardstufe zurück. Der Geschütze Modus hat aber keinen Einfluß auf die Geschwindigkeit der ist bei mir auch aktiv und es wirkt sich in gar keiner Weise aus. Setzen Sie mal den IE komplett zurück dann sollte es weider funktionieren

Gruss Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo,

was passiert denn, wenn Sie Google Chrome oder Mozilla Firefox benutzen tritt der Effekt dort auch auf? Sollte es noch Fehler im System geben oder Reigstry Einträge kaputt sein, kann dies mit Microsoft Fixit behoben werden. Wenn das Problem nur mit dem Internet Explorer auftreten sollte, müsste dieser ggf. neu installiert werden.

Gruss Günter
Kunde: hat geantwortet vor 3 Jahren.

Es hat keinen Sinn wir lösen das Problem selber, wir brauchen den Explorer und haben den auch schon neu Installiert.


Attachments are only available to registered users.

Register Here

Experte:  IT-Fachinformatiker hat geantwortet vor 3 Jahren.
Hallo

in Ordnung. Sollten Sie dennoch Fragen haben, stehe ich Ihnen gern weiter zur Verfügung.

Gruss Günter

Bekannt aus:

 
 
 
„[...]mehr als Zehntausend Experten weltweit; 1500 davon in Deutschland. Acht Jahre nach dem Start ist das [...] Online-Unternehmen mit seinen 90 Mitarbeitern die größte Web-Seite für das Vermitteln von Experten von Anwälten über Ärzte bis hin zu Universitätsprofessoren.“
„Wer eine fachmänische Lösung für ein medizinisches, rechtliches oder technisches Problem sucht, kann das jetzt auch im Internet tun. Lebenshilfe auf die schnelle, unkomplizierte und vor allem erschwingliche Art bietet die Seite www.justanswer.de. Etwa 1500 Experten stehen per Mail für Fragen zu ca. 200 Fachgebieten rund um die Uhr zur Verfügung."
„Rat gewünscht? Rechtliche, medizinische oder allgemeine Fragen beantworten Experten unter www.justanswer.de."
„JustAnswer, die weltweit führende Online-Plattform für Expertenfragen und -antworten, bietet ab sofort noch mehr Sicherheit und Qualität für Verbraucher."
„Ob Vorbereitung, Notfall oder Reklamation nach dem Urlaub - JustAnswer bietet jederzeit schnelle, kompetente Antworten"
„Die Online-Plattform JustAnswer bringt Ratsuchende und Experten in über 200 Fachgebieten zusammen."
 
 
 

Was unsere Besucher über uns sagen:

 
 
 
  • Ich bedauere, dass ich nicht gleich bei Ihnen gelandet bin. Die Leerung des Cache hat das Problem gelöst. Danke Gerd Schönbuchner Grafrath
< Zurück | Weiter >
  • Ich bedauere, dass ich nicht gleich bei Ihnen gelandet bin. Die Leerung des Cache hat das Problem gelöst. Danke Gerd Schönbuchner Grafrath
  • Endlich ein Experte, der mir wirklich weiterhelfen konnte! DANKE! JustAnswer Kunde Taunusstein
  • Ihre Antwort hat mir sehr geholfen, die richtigen Entscheidungen zu treffen. Dass Sie mir darüber hinaus noch 2 Empfehlungen gegeben haben fand ich super. Vielen Dank! JustAnswer Kunde Freiburg
  • Die ausgearbeiteten Hilfen waren gut strukturiert, leicht verständlich und zu 100% hilfreich für mich. Vielen Dank Markus B. Karlsruhe
  • Sehr schnelle und kompetente Antwort, die für mich bares Geld bedeutet. Vielen Dank! S.Stober K.
  • Herzlichen Dank! Hab durch Ihre Antwort viel Geld gespart! Ben R. Deutschland
  • Sehr schnelle und kompetente Hilfestellung. Besonders für mich als Laien wurde alles sehr verständlich erklärt. Gerne wieder! Rosengl Bad Tölz
 
 
 

Lernen Sie unsere Experten kennen:

 
 
 
  • Tronic

    Tronic

    IT-Specialist

    Zufriedene Kunden:

    2269
    Elektroniker und EDV-Service
< Zurück | Weiter >
  • http://ww2.justanswer.com/uploads/PY/Pyroflash/2011-4-21_104934_tronic.64x64.jpg Avatar von Tronic

    Tronic

    IT-Specialist

    Zufriedene Kunden:

    2269
    Elektroniker und EDV-Service
  • http://ww2.justanswer.com/uploads/rufushoschi/2010-11-08_135947_bild.jpg Avatar von IT-Fachinformatiker

    IT-Fachinformatiker

    Systemadministrator

    Zufriedene Kunden:

    6338
    Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
  • http://ww2.justanswer.com/uploads/COMINAROSA/2010-02-03_172238_PASSBILD.JPG Avatar von COMIN IT-Service

    COMIN IT-Service

    Dipl.-Ing.

    Zufriedene Kunden:

    779
    Dipl.Ing (FH) ET, NT, IT
  • http://ww2.justanswer.com/uploads/RaubergerConcep/2010-03-02_102740_Portraet64.jpg Avatar von RaubergerConcept

    RaubergerConcept

    IT-Specialist

    Zufriedene Kunden:

    234
    Mehr als 10 Jahre Erfahrung in Softwareentwicklung und Netzwerktechnik
  • http://ww2.justanswer.com/uploads/LF/lfalkenburg/2015-2-8_01843_.64x64.jpg Avatar von Lutz Falkenburg

    Lutz Falkenburg

    IT-Specialist

    Zufriedene Kunden:

    96
    Seit über 20 Jahren beruflich im IT-/IUK-Bereich tätig. Egal ob EinzelPC der Netzwerk...
  • http://ww2.justanswer.com/uploads/BI/BigDaddyXD/2012-10-24_20126_WhySoSeriousJob.64x64.jpg Avatar von BigDaddyXD

    BigDaddyXD

    Informatiker

    Zufriedene Kunden:

    1588
    Microsoft Certified Professional, Microsoft Certified Desktop Support Technican,...
  • http://ww2.justanswer.com/uploads/PU/Pucky80/2011-5-14_54537_pucky80.64x64.jpg Avatar von Pucky80

    Pucky80

    IT-Systemkaufmann

    Zufriedene Kunden:

    1322
    MCITP (Microsoft Server 2008 Enterprise Administrator)
 
 
 

Ähnliche Fragen in der Kategorie Computer