So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

hallo, ich bin mit Speedport w 503v Typ a verbunden klappt

Kundenfrage

hallo, ich bin mit Speedport w 503v Typ a verbunden klappt einwandfrei, jedoch kann ich nicht
das Gerät konfigurieren. ich habe windows 7 64 bit. auf altem computer win xp geht es.
mfg
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 4 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

 

Geben Sie in die Webadresse folgendes ein http://192.168.2.1 , verwenden Sie dazu den Internet Explorer bzw. den Firefox.

 

Klappt es nun?




Mit freundlichen Gruß
Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.

habe schon alles gemacht eingabe http://192.168.2.1


eingabe https://192.168.2.1 oder http://speedport.ip kein erfolg

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Hallo

geben Sie folgendes ein

https://speedport.ip/

https (inkl. s)

Kunde: hat geantwortet vor 4 Jahren.

klappt leider nicht ich komme nur ins internet aber nicht zur konfiguration

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Windowstaste+R

cmd eintippen

in der Konsole ipconfig eintippen

Der Wert, der bei "Standardgateway" steht (Reihenfolge IPv4, Subnet, Standardgateway) diesen geben Sie jetzt in ihren Browser ein.

 

Kunde: hat geantwortet vor 4 Jahren.


habe versucht anstelle LAN verbindung WLAN verbindung zu nehmen IPv4 - adresse 192.168.2.101


Subnet 255.255.255.0


Standardgateway 192.168.2.1 jedoch ohne erfolg kann icht auf konfiguration zugreifen, se werden nur die internetanbieter angeboten

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Für das zugreifen nur LAN Kabel verwenden und bei den Einstellungen die Markierung bei IPV6 entfernen. Eventuell den Router aus und nach einer Minute wieder Einschalten bzw. ein Reset durchführen.

nur als Beispiel gedacht

 

Kunde: hat geantwortet vor 4 Jahren.


Hallo ich habe WLAN ausgeschaltet bin nur noch mit LAN verbunden, habe Markierung bei IPV6 entfernt. habe Router ca 1 Min vom Strom genommen zusätzlich Reset durchgeführt, danach wie vorher beschrieben Windowstaste+R usw, kam wieder nur in die Suchmaske vom Browser mit den üblichen Werbeanzeigen, Danach mit http://192.168.2.1 usw nichts hat geholfen

Experte:  autsch_news hat geantwortet vor 4 Jahren.
https müssen Sie eingeben, damit es über einer sicheren Leitung läuft, eventuell die Sicherheitseinstellungen auf Mittelhoch stellen im Internet Explorer unter Extras--Internetoptionen--Sicherheit
Kunde: hat geantwortet vor 4 Jahren.


nützt alles nichts, komme einfach nicht weiter

Experte:  autsch_news hat geantwortet vor 4 Jahren.

einen Moment bitte

 

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Versuchen Sie folgende Adresse

192.168.182.1 in den Webbrowser einzugeben

 

Kunde: hat geantwortet vor 4 Jahren.


auch das klappt nicht, am Samstag ist es mir gelungen in die konfiguration zu kommen, als es an der Haustüre klingelte ging ich weg ohne meine Sitzung zu speichern, bis ich wiederkam war mein Computer aus und seither habe ich keine Chance mehr.

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Beziehen Sie die IP Adresse automatisch bzw. Manuell

Kunde: hat geantwortet vor 4 Jahren.


automatisch

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Hallo,

 

eventuell hilft ihnen folgender Vorschlag

http://www.dsl-surfen.de/fehlersuche/ip-xp.html

ist zwar für Windows XP sollte aber auch für Windows 7 gelten

Kunde: hat geantwortet vor 4 Jahren.


danke für ihre Bemühungen, ich gebe jetzt auf !

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Hallo,

 

 

Haben Sie keine Support CD dazubekommen als Sie das Speedport bekommen hatten?

 

Mfg Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.


Meine Support CD läuft nur auf 32 Bit Version aber von 64 Bit Version kann sie nicht gelesen werden, habe schon ein Programm von Telekom heruntergeladen aber nun funktioniert es nicht mehr zu öffnen, trotz mehrmaligen Versuchen und nochmaligem herunterladen.

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Hallo,

 

Support CD unter Computer mit der rechten Maustaste anklicken und "als Administrator ausführen" wählen, sollte ohne Probleme gehen (den das 64bit System hat auch 32bit Treiber eingebunden)