So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Hallo, habe seit Jahren Pinnacle Studio von Studio 10-15. Bin

Kundenfrage

Hallo, habe seit Jahren Pinnacle Studio von Studio 10-15. Bin bislang immer damit Zufrieden gewesen.
Nach einer Neuinstallation habe ich jetzt Probleme mit dem Ton. Mal rauscht es nur oder gar kein Ton. Nach mehreren Neustarts ist denn der Ton wieder da. Starte ich am nächsten Tag das Projekt neu, geht die gleiche leier wieder los. Das ist nicht Zufriedenstellend.
Können sie mir den Grund nennen woran das liegen kann.
Liebe Grüße XXXXX XXXXX (NRW)
PS. hatte es eben schon mal gewagt, war dann aber über die 20 € überrascht.Wenn mir jetzt damit geholfen wird ist das OK.
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 4 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

Eines Vorweg;

Solange Sie die Bewertung für den Experten nicht gemacht hatten solange bleibt es auf ihren angelegten Konto als Anzahlung (die 20€)

 

 

Öffnen sie bitte ihr Projekt erneut im Bearbeitungsmodus und stellen sie sicher,
dass das Rendern im Hintergrund vollständig vor der Phase des Film Erstellen
abgeschlossen wurde. Um sicherzustellen, dass der Vorgang wirklich beendet
ist, warten sie einfach bis keine grüne Balken mehr am oberen Rand der Timeline
vorhanden sind.

 

Wie ist der Audio Pegel bei ihren Projekt eingestellt?

Anleitung




Mit freundlichen Gruß
Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.

Hallo, da bin ich wieder.


Habe das Progamm gerade wieder geschlossen, und neu gestartet, und wieder ist ein intervalrauschen da, das Rendern ist abgeschlossen, und der Audio Pegel ist (automatisch) richtig eingestellt. Werde gleich mal wieder ein paar Neustarts versuchen, das ich wieder arbeiten kann.


Danke und bitte um Rückantwort.

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Sind irgendwelche Hardware Produkte wie Mikrofon am Computer angeschlossen?

Den Audio Pegel statt Automatik auf Manuell stellen?

 

Mfg

 

Kunde: hat geantwortet vor 4 Jahren.

Nein kein Mikro, der Audio Pegel ist bei Pinnacle Automatisch vorgegeben, kann man nichts einstellen, es sei denn wenn mann von Hand betätigt.


Habe jetzt auch schon mehrere Neustarts versucht, leider immer nur Rauschen

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Welche Audio Karte ist verbaut?

Realtek bzw. VIA HD?