So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6974
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

Fehler auf der Seite [email protected] Kann nicht

Kundenfrage

Fehler auf der Seite


[email protected]

Kann nicht mehr Emails versenden

Hallo,
ich kann im eMail Center problemlos Emails empfangen, aber plötzlich keine Emails mehr versenden und erhalte beim Versuch zu senden olgende Meldung:

Fehler auf der Seite
Windows Internet Explorer
Die Webseite enthält Fehler und funktioniert möglicherweise nicht ordnungsgemäß.
'undefined' ist Null oder kein Objekt
syntaxcheck.js Zeile: 43
Code: 0 Zeichen: 1
URI: https://email.t-DANGEROUS URL REMOVED

Ich arbeite mit Windows XP und habe den Internet Explorer 8 installiert.
Was kann ich tun, um wieder Emails versenden zu können?

Arbeite ich mit dem Laptop unter den selben Betriebsbedingungen, dann kann ich Emails problemlos empfangen und versenden.

Danke XXXXX XXXXX Voraus für Ihre Antwort.
Mit freundlichen Grüßen
Günter Roth [email protected]
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.

Hallo,

der Internet Explorer 8 ist verwaltet. Sie sollten Mozilla Firefox installieren. Das ist der Grund, warum die Seite nicht funktioniert. Möglicherweise wurde am Webdesign etwas geändert und Internet Explorer 8 wird nicht mehr vollständig berücksichtigt.

Da Windows XP ebenfalls nicht mehr supportet wird (Sicherheitsupdates gibt es noch bis Anfang 2014), gibt es keine neuere Version von Microsoft Internet Explorer die Version 8 ist die letzte für Windows XP.

Das das auf dem anderen Notebook funktioniert ist interessant. Versuchen Sie mal auf Ihrem jetzigen folgendes: Lassen Sie auf jeden Fall diesen Scanner einmal laufen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

Die Testphase kann abgelehnt werden danach den Anweisungen folgen Quickscan reicht erst einmal. Evtl. muss der PC einmal neu gestartet werden. Das dient nur der Vorsorge.

Danach sollten Sie nutzlose und damit unnötige Software deinstallieren das wäre vorallem:

- TuneUp Utilities
- alles, was Uniblue enthält
- alle möglichen Toolbars
- RegistryBooster
- DriverScan
- Babylon
- RegScan
- ASK

Hinweis: Sollte keines dieser Pseudotools auf Ihrem PC sein, fahren SIe bitte mit dem CCleaner fort.

Am besten und einfachsten geht das mit dem sog. Revo Uninstaller:

http://www.chip.de/downloads/Revo-Uninstaller_27291156.html

Das Prgoramm runterladen, installieren und starten. Dann das jeweilige Programm: Rechtsklick > Uninstall > Modus "Gefahrlos" > den Anwesiungen folgen. Bitte auch alle Datei- und Registryreste löschen lassen. Sie müssen danach den CCleaner laufen lassen:

http://www.chip.de/downloads/CCleaner_16317939.html

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Windows muss neu gestartet werden.

Zum Schluss: Internet Explorer starten > Extras > Internet Optionen > Register Erweitert > zurücksetzen (alles) > OK. Den Internet Explorer neu starten und den Answeiungen folgen. Fehlende Plugins werden später automatisch neu installiert. Internet Explorer jetzt wieder beenden.

Gruss Günter

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

was Sie auch tun können ist: Internet Explorer > Extras > Internet Optionen > Register Erweitert > "erweiterte Einstellungen wiederherstellen" > OK. Im gleichen Register finden Sie auch "Skriptdebugging deaktivieren". Danach sollte es funktionieren. Wenn dem so ist, würde ich mich über eine positive Bewertung freuen, dazu müssen Sie auf den :-) unter meiner Antwort klicken. Gern bin ich weiter für Sie da!

Gruss Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.

Hallo,

leider haben Sie noch keine Bewertung abgegeben wenn ich Ihnen helfen konnte, bitte ich Sie um eine positive Bewertung dazu müssen Sie auf den :-) unter meiner Antwort klicken.Wenn es nicht funktioniert, teilen Sie mir bitte mit wie genau der Status ist.

Gruss Günter

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Sehr geehrter Kunde,

leider haben Sie noch keine Bewertung abgegeben womit der Fall nach wie vor offen ist daher bitte ich Sie um folgendes: Sofern ich Ihnen helfen bzw. weiter helfen konnte oder Sie aufgrund meiner Vorschläge in die richtige Richtung gekommen sind, so wäre ich über eine positive Bewertung sehr dankbar. Um eine positive Bewertung abgeben zu können, müssen Sie auf den :-) unter meiner Antwort klicken nur so erfolgt auch die Bezahlung an mich.

Wenn Sie eine positive Bewertung abgeben, muss ich davon ausgehen das Sie zufrieden sind. Ich stehe Ihnen natürlich gern weiter zur Verfügung. Vielen Dank!

Mit freundlichen Grüßen

Günter
Kunde: hat geantwortet vor 4 Jahren.


Hallo Günter,


ich hatte bereits geantwortet, es scheint bei JustAnswer untergegangen zu sein.


Nochmal: Ich habe alles umgesetzt, was Sie mir empfohlen hatten, danach konnte ich aber - und auch bis heute - immer noch keine Emails über meinen Provider t-online.de versenden.


Inzwischen habe ich t-online angeschrieben und um eine Lösung gebeten.


Für Ihre (leider erfolglosen) Bemühungen bedanke ich mich sehr.


Mit freundlichen Grüßen,


Günter Roth.

Experte:  IT-Fachinformatiker hat geantwortet vor 4 Jahren.
Hallo,

in Ordnung. Dann weiß ich Bescheid und es freut mich, das es nun funktioniert.

Gruss Günter