So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6087
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Ich habe Windows XP mit 2 Benutzerkonten. Beim Admin-Konto

Kundenfrage

Ich habe Windows XP mit 2 Benutzerkonten. Beim Admin-Konto laufen die Java-Applets richtig. Beim 2. Konto erscheinen an gewissen Stellen statt Bilder nur Rechecke mit einem roten Kreuz. Kann es an der Einstellung fehlen?
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  BigDaddyXD hat geantwortet vor 4 Jahren.
Hallo,

das kann an der Einstellung des Browsers liegen. Welchen Browser nutzen Sie denn?

Gruß,
Marcel Lehmann
Kunde: hat geantwortet vor 4 Jahren.

Ich benutze IE 8

Experte:  BigDaddyXD hat geantwortet vor 4 Jahren.
Okay, dann folgen Sie mit dem Benutzer der das Problem hat einmal genau folgender Anleitung:

http://windows.microsoft.com/de-DE/windows-vista/Install-Java-in-Internet-Explorer

Geben Sie mir bescheid ob das Problem damit behoben werden konnte.

Gruß,
Marcel Lehmann
Kunde: hat geantwortet vor 4 Jahren.


was soll ich mit dem Link?

 

Ich möchte eine Antwort erhalten die ich brauchen kann.

 

Danke.

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Guten tag,

gehen Sie bitte zu ihren 2 Benutzerkonto und laden über die Webseite www.java.com die aktuelle Version von Java herunter und installieren Sie diese.

-

Danach sollte es auch am 2 Konto klappen mit den Java Applets.

Mit freundlichen Gruß

Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.

Ist in dem Fall Java 2 mal auf dem PC vorhanden ? Komisch

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Guten Tag,

wurde Java vorher heruntergeladen bzw,. nach der Einrichtung des Benutzerkontos?

Sonst löschen Sie nochmals das 2te Benutzerkonto, Aktualisieren alle Treiber auf dem Computer und anschließend richten Sie nochmals ein 2tes Konto ein.

Kann auch sein das bei der Ersteinrichtung nicht alles übernommen wurde.

Aktualisieren Sie auch den Adobe Flash Player und Adobe Shockwave Player, falls noch nicht geschehen.

Mfg

Gerd Ed.

Kunde: hat geantwortet vor 4 Jahren.

Es hat ja mal richtig funktioniert. Beide Konten.


Wenn ich das 2.Konto lösche, muss ich erst die Daten extern sichern.


Ich denke es ist nur etwas nicht richtig eingestellt.


 

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Klicken Sie beim Internet Explorer auf Sicherheit im Befehlsmenü und anschließend auf ActiveX -Filterung

Wen die Befehlsleiste nicht zur Verfügung steht müssen Sie diese Aktivieren, im oberen Bereich der Leiste mit der rechten Maustaste klicken und wählen so die Befehlsleiste aus.

Experte:  autsch_news hat geantwortet vor 4 Jahren.

Guten Tag,

falls es nichts gebracht hat machen Sie folgendes;
-

Sicherheitseinstellungen des IE überprüfen.Eventuell JavaScript aktivieren.
Wenn´s nicht hilft, IE zurücksetzen auf Standard:Internetoptionen - Erweitert - unten auf "Zurücksetzen" klicken.

.

Klappt es nun?

Mfg Gerd Ed.