So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Case-ID #99103146 Am 9.11. habe ich gemäß Ihrer Anweisungen

Kundenfrage

Case-ID #99103146
Am 9.11. habe ich gemäß Ihrer Anweisungen das Produkt "Avira Internet Security 2013" in angeblich 3 einfachen Schritten aktiviert. Sofort danach hatte ich keinen Internetzugang mehr. Web.de hat mir telef. bestätigt, dass die neue Avira-Installation den Zugang behindert. Daraufhin habe ich via Systemsteuerung Avira Internet Security deaktiviert und
Internetzugang wieder ermöglicht, sonst hätte ich diese Mail nicht schreiben können.
Was ist da schiefgelaufen und wie ist die weitere Vorgehensweise?
MfG
Arnold Sesterheim
Gepostet: vor 4 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 4 Jahren.

Sehr geehrter Kunde,

Sie sind hier bei einen herstellerunabhängigen Dienst

Führen Sie bitte folgende Anleitung

http://www.avira.com/de/support-for-home-knowledgebase-detail/kbid/1369

auf ihren Avira Internet Security aus. Es kann durchaus sein das die web.de Webseite als nicht vertrauenswürdig eingestuft wurde und deshalb blockiert war.

Klappt es danach nachdem Sie die Einstellungen geändert hatten nach Anleitung?

Mit freundlichen Grüßen

Gerd Ed.