So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an BigDaddyXD.
BigDaddyXD
BigDaddyXD, Informatiker
Kategorie: Computer
Zufriedene Kunden: 1673
Erfahrung:  Microsoft Certified Professional, Microsoft Certified Desktop Support Technican,...
65503138
Geben Sie Ihre Frage in der Kategorie Computer hier ein
BigDaddyXD ist jetzt online.

Hallo, meine Tochter hat ein Mediom akoya von der Oma erhalten

Kundenfrage

Hallo, meine Tochter hat ein Mediom akoya von der Oma erhalten , bei der Installation bekomme ich keine Verbindung mit dem internet obwohl, Drahtlosnetzwerkverbindung hergestellt ist und verbindung als sehr gut bezeichnet ist .
Danke XXXXX XXXXX Hilfe
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  BigDaddyXD hat geantwortet vor 5 Jahren.
Eventuell hat die Anmeldung nciht tadellos funktioniert.
Bitte stellen Sie das Gerät einmal direkt neben den WLAN-Router.

Öffnen Sie dann über Start -> Alle Programme -> Zubehör die
Eingabeaufforderung und setzen Sie dort nacheinander folgende Befehle ab
(jeweils mit ENTER bestätigen und Rückmeldung abwarten):

ipconfig /flushdns
ipconfig /release
ipconfig /renew

Fahren Sie danach das Notebook herunter und stecken Sie den Router aus.
Warten Sie eine Minute. Stecken Sie dann den Router wieder ein und
fahren Sie das Notebook hoch.

Probieren Sie nun erneut auf das Internet zuzugreifen.

MfG,
Marcel Lehmann
Kunde: hat geantwortet vor 5 Jahren.

IEr zeigt an, Verbindung mit FritzBox Fon Lan

Signalstärke hervorragend

Status Verbindung hergestellt

Doch wenn ich den Internet Explorer anklicke , zeigt er Webseite kann nicht angezeigt werden

Experte:  BigDaddyXD hat geantwortet vor 5 Jahren.
Bitte öffnen Sie im Internet Explorer einmal den Punkt Extras (Zahnrad) -> Internetoptionen -> Reiter "Verbindungen" -> LAN-Einstellungen.

Nehmen Sie dort gegebenenfalls den Haken bei "Proxyserver für LAN verwenden" heraus.

Wenn das auch nicht hilft, dann führen Sie bitte einmal den Befehl

ipconfig /all

durch und geben Sie mir dann bescheid was Sie als Ergebnis angezeigt
bekommen, dann müssen wir hier den Fehler suchen...
Kunde: hat geantwortet vor 5 Jahren.

Hallo

Ich habe wie gesagt das Pad nur über Wlan mit meinem Pc verbunden , er zeigt immer noch an Verbindung mit FritzBob

Signalstärke hervorragend aber wenn ich auf den Internet Explorer klicke zeigt er : Die Webseite kann nicht angezeigt werden

Diagnose von Verbindungsproblemen

Weitere informationen

 

Kann es an meinem Pc hängen oder ?

Danke im vorraus

Experte:  BigDaddyXD hat geantwortet vor 5 Jahren.
Achso, handelt es sich um ein Tablet?
Kunde: hat geantwortet vor 5 Jahren.

Ja , ein Medion Akoya

 

Experte:  BigDaddyXD hat geantwortet vor 5 Jahren.
Okay, die Notebooks von Medion heissen auch Akoya, da kommt es auf die exakte Modellbezeichnung an. Bei dem Tablet kann ich Ihnen leider nicht
weiterhelfen.

Bitte prüfen Sie aber vorher noch einmal die Einstellungen auf dem Router.
Wenn die Verbindung bis dort hin klappt, dann kann es auch sein
dass der Router dem Tablet eine Kindersicherung oder ähnliches zugeordnet
hat, oder dass das Gerät noch für die Internetnutzung freigegeben werden muss.

Bitte prüfen Sie das einmal. Wenn die Einstellungen alle in Ordnung
sind, dann kann ich Ihre Anfrage für meine Kollegen freigeben, die sich
eventuell mit dem Tablet besser auskennen.

MfG,
Marcel Lehmann
Kunde: hat geantwortet vor 5 Jahren.

Es handelt sich um ein Notebook Pc

leider mein Fehler

Experte:  BigDaddyXD hat geantwortet vor 5 Jahren.
Dann testen Sie doch bitte einmal was ich vorher beschriben hatte:

Bitte öffnen Sie im Internet Explorer einmal den Punkt Extras (Zahnrad) -> Internetoptionen -> Reiter "Verbindungen" -> LAN-Einstellungen.

Nehmen Sie dort gegebenenfalls den Haken bei "Proxyserver für LAN verwenden" heraus.

Wenn das auch nicht hilft, dann führen Sie bitte einmal den Befehl

ipconfig /all

durch und geben Sie mir dann bescheid was Sie als Ergebnis angezeigt
bekommen, dann müssen wir hier den Fehler suchen...
Experte:  BigDaddyXD hat geantwortet vor 5 Jahren.
Bitte geben Sie mir eine Rückmeldung ob es funktioniert hat oder nicht.

Vielen Dank,
Marcel Lehmann

Ähnliche Fragen in der Kategorie Computer