So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Wagar-Tech.
Wagar-Tech
Wagar-Tech, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 1281
Erfahrung:  Ausbildung als Fachinformatiker; Selbständiger IT-Dienstleister; Erfahrungen mit Linux und Windows
50768061
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Wagar-Tech ist jetzt online.

Hallo zusammen, ich habe ein Problem mit dem Rechner eines

Kundenfrage

Hallo zusammen,
ich habe ein Problem mit dem Rechner eines Freundes. Ich möchte gern Windows XP neu installieren, habe im Bios auch die Boot - Reihenfolge geändert um von der CD aus zu starten. Beim Hochfahren kommt dann auch die Meldung dass er von der CD aus starten will, weiter mit beliebigen Taste so weit so gut. Es kommt dann auch die Windows XP - Maske mit Ladeanzeige. Aber dann bringt er für etwa eine Sekunde lang einen blauen Bildschirm mit einer Störmeldung, die ich aber nicht lesen kann, weil die Seite nur sehr kurz erscheint, dann schaltet er ab und startet dann von selbst wieder, bis hin zu der blauen Fehlermeldung.
Leider kann ich Euch keine genauen Computerdaten geben, da in einem Computerladen die alte Windows XP Version gelöscht wurde.
Was ich auch noch nicht gesehen habe ist die Boot - Reihenfolge:
1st CD/DVD - soweit klar
2nd IDE-0: WDC WD400BB-00DEA0 - ist hiermit die Festplatte gemeint?
3th Disabled - was heisst das?
Ich wäre Euch wirklich dankbar wenn Ihr mir Helfen könntet.
LGCustomer
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Ich vermute mal, dass Ihr Rechner nicht so alt ist und daher Probleme mit Windowx XP bzw. ungedreht hat. Ein Bluescreen bei der Installation deutet darauf hin, das der AHCI Modus verwendet wird. Gehen Sie daher mal zurück ins BIOS und überprüfen Sie mal den SATA Modus. Dieser sollte auf IDE oder ähnlichem eingestellt sein. Ist dieser auf AHCI, dann ist es kein Wunder, dass die Installation nicht klappt.
Ist das bei Ihnen auch so?
Wagar-Tech und weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.
Ich kann den SATA Modus im Bios nicht finden. Wo ist der denn?
Kunde: hat geantwortet vor 5 Jahren.
Erneut posten: Andere.
Da ich nicht weiss, wann Wagar-Tech wieder antworten kann, wäre es gut, wenn ein anderer Ihrer Experten meine Frage beantworten könnte.
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Mehr Infos zu dem Sata Modus finden Sie HIER.

Ähnliche Fragen in der Kategorie Computer