So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5985
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Hallo Günter, hatte Sie verloren. Nehme an, dass Sie meine

Kundenfrage

Hallo Günter, hatte Sie verloren. Nehme an, dass Sie meine letzte, leider neg. Antwort erhalten haben.
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

worum ging es denn noch mal? Ich kann Ihren Usernamen nicht zuordnen. Könnten SIe mir kurz sagen, worum es ging?

Gruss Günter

Kunde: hat geantwortet vor 5 Jahren.

... nochmal, ich hatte den ersten Schritt, (Ping) bereits vorher mit meinem Server durchgeführt. Da war alle Ok. Die von Ihnen emphohlenen Schritte, Netzwerk überprüfung wurden ebenfals durchgeführt. Alles war auf "automatic" gestellt. Problem

bleibt. Habe keine Internetverbindung. Wie ich heute morgen schon sagte. Hatte versucht mit einem früheren Wiederherstellungspunkt das Problem zu lösen, doch da die Wiederherstellung funktionierte nicht, da verlangt wurde Antivier zu deaktivieren. Was ich gemacht habe. Trotzdem keine Wiederherstellung eines früheren Punktes möglch. Der HP-hardwarecheck verlieg 100% ok.

Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

hm dann mal bitte folgendes: Internet Explorer starten > Extras > Internet Optionen und dann:

Register Erweitert > zurücksetzen (alles)
Register Sicherheit > Standardstufe

Register Datenschutz > Erweitert > Haken bei "Automatische Cookiebehandlung aufheben" setzen und folgendes einstellen:

In beiden Fällen Cookies annehmen und bei "Sitzungscookies immer annehmen" den Haken setzen und auf OK klicken. Danach einmal hier her:

Systemsteuerung > System und Sicherheit > Windows-Firewall

links auf "Standard wiederherstellen" klicken.

Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.

danke für Ihre Hinweise. Aber leider gelang keine Wiederherstellung auf einen früheren Wiederherstellungspunkt , obwohl

firewall und antivir deaktiviert waren und somit habe ich weiter keine Internetverbindung.

Wenn dem so wäre, wäre es Ihnen sicherlich gelungen per Fernsteuerung - so wie es bereits 2 x geschehen ist - das Ding wieder in Gang zu bringen. Und so wird mir wohl nichts anderes übrig bleiben, als den CP mit dem damit verbundenen Datenverlust neu aufzusetzen, was ich unbedingt vermeiden wollte. Vielen dank. Sven Kesch

Experte:  autsch_news hat geantwortet vor 5 Jahren.

Guten Tag

mein Kollege hat die Frage freigegeben.

 

Klicken Sie bitte nochmals auf Start--Systemsteuerung--Netzwerk und Freigabecenter---Erweiterte Adaptereinstellungen und sehen nach ob die Netzwerkfreigabe Aktiviert ist

 

 

Als nächstes sehen sie noch ob es ein Arbeitsplatz bzw. wen es bei Ihnen zu Hause ein Heimnetz eingestellt ist, wen nicht ändern Sie dies

 

Und als nächstes klicken Sie auf Adaptereinstellungen ändern, klicken ihr Netzwerk das nicht funktioniert mit der Rechten Maustaste an und wählen Eigenschaften und dort entfernen Sie unter TCP/IP-V6 die Markierung

 

Danach beenden Sie alles und starten ihren Computer Neu

 

Falls alle Einstellungen nichts halfen können Sie auch hier nachsehen-->

http://www.netzwerktotal.de/netzwerkwindows7.htm

 

Mfg

 

Kunde: hat geantwortet vor 5 Jahren.
... tut mir Leid, aber Ihre gutgemeinten Ratschläge haben bei mir zu keinem Erfolg geführt, so dass ich letztlich meinen PC per recovery CDs neu starten musste, was ich vermeiden wollte. 2 x im letzten Jahr waren Ihre Kollegen bei mir erfolgreich, auch weil sie sich bei meinem PC einloggen konnte, was diesmal nicht möäglich war. Sorry. MFG K.E.Schewe
Experte:  autsch_news hat geantwortet vor 5 Jahren.

nach einer Systemreparatur sollte eigentlich keine Dateien und Ordner gelöscht werden.

 

Mfg

Ähnliche Fragen in der Kategorie Computer