So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Marc.
Marc
Marc, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 2702
Erfahrung:  Systemadministrator mit über 13 Jahre Berufserfahrung
26422652
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Marc ist jetzt online.

Seit kurzem läßt sich die Minianwendung für Windows Media Center

Kundenfrage

Seit kurzem läßt sich die Minianwendung für Windows Media Center nicht mehr öffnen sondern verharrt ständig im Ladezustand.
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Marc hat geantwortet vor 5 Jahren.
Hallo,

Haben Sie auch schon eine Windows System Wiederherstellung versucht, dabei gehen keine Daten verloren! Der Vorgang wird auf der folgenden Seite Schritt für Schritt erklärt

http://windows.microsoft.com/de-DE/windows7/products/features/system-restore
Kunde: hat geantwortet vor 5 Jahren.
Eine Rücksetzung per Systemwiederherstellung erfordert evtl. zu viel Nacharbeit, da der Zeitpunkt des 1.Auftretens des Fehler unbekannt. Über TechNet erfuhr ich, daß möglicherweise ein Zusammenhang mit der Installation von MS.NET Framework 4 besteht.
Experte:  Marc hat geantwortet vor 5 Jahren.
mir ist zwar der Zusammenhang nicht bekannt, aber zu Testzwecken könnten sie NET Framework 4 Deinstallieren.
Kunde: hat geantwortet vor 5 Jahren.
Bevor ich an meinem ansonsten gut laufendenWin7-System Änderungen (Tests) vornehme - was ich nur in systemrelevanten Fällen machen würde - erwarte ich von Ihnen als Windowsexperte eigentlich genauere Hinweise zur möglichen Ursache(n) des geschilderten Problems. Noch 2 Hinweise von mir: Alle wichtigen Win-Updates werden sofort nach Bereitstellung installiert. Vor kurzem habe ich ein Säuberungstool von iolo(System Mechanic 10.5) über das OS C:\ meines Dell-Rechners (XPS8300)laufen lassen, was von Dell sehr empfohlen wird.
Experte:  Marc hat geantwortet vor 5 Jahren.
Leider sind keine Ursachen bzw. Probleme mit der Minianwendung bekannt
und somit kann ich Ihnen so gerne ich das auch würde keine Ursache nennen.

Was Ihr Säuberungstool evtl. (wenn auch von Dell empfohlen)
zuviel gesäubert haben könnte, lässt sich leider von hier aus nicht beurteilen.
Kunde: hat geantwortet vor 5 Jahren.
Erneut posten: Qualität der Antwort.

Ähnliche Fragen in der Kategorie Computer