So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6093
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

hallo habe ein problem mein pc funzt nit habe mir nen mainboard

Kundenfrage

hallo habe ein problem mein pc funzt nit habe mir nen mainboard eingebaut einn asus n68c und ich habe nur schwarzen bildschirm und noch nicht mal nen piebton
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 5 Jahren.

Sehr geehrter Kunde,

Sie sind hier bei einen herstellerunabhängigen Dienst.

 

Zunächst eine Frage zur Hardware.

 

Wurde das richtige Netzteil verwendet (mindestens 600Watt)

Wurde der richtige Prozessor eingebaut (mindestens

Wurde das Kabelmanagment richt gesetzt

 

Ich bitte um die genaue Beschreibung des Mainboard von Asus

 

Die Arbeitsspeicher sind sehr wichtig und sollten gesteckt sein, wurde den die richtigen verwendet

 

Vielen Dank für die Rückinfo

Mfg

Kunde: hat geantwortet vor 5 Jahren.
Hallo,
es ist ein Asrock n68c-s ucc , prozessor amd2+ duell core und das netzteil hat 500 w bezeichnung sl 500. es wurde alles richtig eingesteckt und gesetzt. ddr2 ram 2x2gb in den gelben slot eingesetzt.
Experte:  autsch_news hat geantwortet vor 5 Jahren.

Guten Tag,

 

welcher Dual Core Amd 2+ (Athlon, Sempron, (x2)) wurde eingesetzt?

 

 

Experte:  autsch_news hat geantwortet vor 5 Jahren.

Etwas ist auch sehr wichtig!

 

Und zwar wurde beim Einbau darauf geachtet das keine Elektrostatischen Aufladungen zustande kamen,

Wurde ein ESD Schutz um das Handgelenk gelegt beim Einbau bzw. wurde der Einbau so gemacht das es dazu nicht kam, meine damit ob das Mainboard geschützt war, als (Unterlage ein Holzbrett verwendet wurde).

 

Sonst kann ich mir ihren Fehler nicht erklären.

Mfg

Kunde: hat geantwortet vor 5 Jahren.
danke hat sich erledigt, dauerte doch etwas zu lange.
Experte:  autsch_news hat geantwortet vor 5 Jahren.
Wie konnten Sie es lösen?
Kunde: hat geantwortet vor 5 Jahren.
Ich habe ein test durchführen lassen das mainboard war von anfang an kaputt und hatte kein stromzufluß
Experte:  autsch_news hat geantwortet vor 5 Jahren.

Vielen Dank für die Rückinfo!

 

Aber bevor ich schreibe das das Mainboard defekt ist gehe ich immer davon aus das eventuell das Kabelmanagment nicht richtig verankert ist.

 

Nun ich hoffe jetzt das Sie nach dem Einsenden ein funktionierendes Mainboard bekommen.

 

Mfg