So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an H-Meyer.
H-Meyer
H-Meyer, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2043
Erfahrung:  Microsoft Certified System Engineer
42901528
Geben Sie Ihre Frage in der Kategorie Computer hier ein
H-Meyer ist jetzt online.

Hallo, ich schreibe diese Zeilen von einem anderen Laptop.

Kundenfrage

Hallo, ich schreibe diese Zeilen von einem anderen Laptop.
System W510 4389-W1C S/N R9-6HDZA 10/08 mit Win7 Professional
Ich habe vor einiger Zeit den systemeigenen RAM mit zusätzlich 2x4GB Riegel aufgerüstet. Dies geschah nach einem Online Levono Tutorial.
Seit kurzem traten Abstürze auf und Blue Screens. Ein Test mit dem Levono Toolset ergab einen Speicherfehler. Nun habe ich die zusätzlichen Riegel entfernt um zu testen ob der Speichertest dann fehlerfrei sei. Das Resultat ist, dass der Rechner gar nicht mehr startet. Ich bekomme Pieptöne, zu denen mir die Interpretation fehlt. Was kann ich tun (jetzt gleich, heute und hier). Vielen Dank!!
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  H-Meyer hat geantwortet vor 5 Jahren.
wie genau piept der Rechner denn?
haben sie alle RAM Riegel entfernt oder nur die nachgerüsteten?
Was passiert, wenn sie einen der Nachrüstriegel drin lassen?
Kunde: hat geantwortet vor 5 Jahren.
Piepton: kurz, lang, kurz, kurz dann Pause, dann lang, kurz, kurz

lch habe alles probiert: nur die systemeigenen, nur die nachgerüsteten, beide noch mal, systemeigene mit 1 nachgerüstetem
Leider alles ohne Erfolg bzw. mit dem selben Ergebnis (Töne wie oben)
Experte:  H-Meyer hat geantwortet vor 5 Jahren.
Die Piepfolgen stehen für 2 Probleme:
1. Speicherfehler
Dieser wird erzeugt, wenn entweder ein defektes Speichermodul oder gar kein Speicher erkannt wird.
2. Prozessorfehler
Dieser wird bei einer defekten CPU erzeugt.

Beides zusammen kann auf ein Thermisches Problem zurückzuführen sein. Überhitzung kann sowohl den Speicher als auch die CPU beschädigen. In jedem Fall aber liegt bei ihrem Rechner ein schwerwiegendes Hardwareproblem vor das nicht ohne den Austausch der entsprechenden Komponenten zu beheben ist. Die Frage ist, ob sich ein so umfangreicher Austausch lohnt.
Kunde: hat geantwortet vor 5 Jahren.
Eine thermische Überhitzung kann ich mir nicht vorstellen. Der Rechner lief tadellos. Ich hab ihn ausgeschaltet, dann den Speicher ausgebaut und wollte ihn hochfahren. Dabei trat der o.g. Fehler auf. Einen Speicherfehler kann ich mir vorstellen, allerdings bei allen 4 Modulen? Nun ja, jetzt muss ich damit wohl doch zum PC Doktor.. Erstmal danke.
Experte:  H-Meyer hat geantwortet vor 5 Jahren.
Es kann auch durchaus sein, daß sie beim Einbau möglicherweise nicht geerdet waren und dadurch eine statische Entladung Bauteile zerstört hat. Sowas bemerkt man leider auch erst beim Einschalten danach...