So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an tb179.
tb179
tb179, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 912
Erfahrung:  Über 10 Jahre Berufserfahrung im Endkundensupport für Computer und mobile Geräte
41102556
Geben Sie Ihre Frage in der Kategorie Computer hier ein
tb179 ist jetzt online.

Hallo, ich bekomme beim Weiterleiten von Mails aus Outlook

Kundenfrage

Hallo,
ich bekomme beim Weiterleiten von Mails aus Outlook 2003, XP Rechner, Ausgangsserver (POP3): pop3.freenet.de; Ausgangsserver (SMTP):mx.freenet.de
folgende Fehlermeldung:
"550 Submission from dynamic IP 91.43.52.77 requires authentication".
Habe alle möglichen Konfigurationen probiert, beim "Kontoeinstellungen testen kommt keine Fehlermeldung z.Z.
Kann jemand helfen?
Grüße!
Karsten
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  tb179 hat geantwortet vor 5 Jahren.

Willkommen zu Justanswer.

 

Die Fehlermeldung besagt, dass sich Ihr Mailprogramm vor dem Senden von Mails zuerst am Freenet Server authentifizieren muss.

 

Bitte stellen Sie zunächst sicher, dass Ihr Freenet Konto für den Mailversand über das SMTP Protokoll freigeschaltet ist.

 

Dazu wird in freenetMail unter "Einstellungen" > "POP3 / IMAP / SMTP" > "POP3 / IMAP / SMTP-Zugang" der Hinweis "Sie sind für den Versand über SMTP freigeschaltet." angezeigt.

 

Sollten Sie noch nicht freigeschaltet sein, so folgen Sie bitte diesen Schritten:

 

Schritt 1:
Loggen Sie sich in freenetMail ein und klicken Sie in der oberen Navigationsleiste auf "Einstellungen".
Daraufhin öffnet sich ein Fenster im Vordergrund. Ihr Postfach bleibt im Hintergrund sichtbar, die Funktionen sind aber nicht aktiv, bis Sie das Fenster wieder schließen.

 

Schritt 2:
Klicken Sie in der linken Navigationsleiste auf "POP3/IMAP/SMTP" und wählen hiernach den Reiter "POP3/SMTP/IMAP-Zugang" aus.

 

Schritt 3:
Tragen Sie Ihre Mobilfunknummer in das vorgegebene Feld ein und klicken Sie anschließend auf die Schaltfläche "Jetzt PIN zusenden".

 

 

Sollte das Versenden anschließend trotzdem nicht funktionieren, überprüfen Sie bitte erneut Ihre Mailkontoeinstellungen.

 

Gehen Sie nach folgender Anleitung vor:

http://kundenservice.freenet.de/hilfe/email/programme/config/outlook2003/pop3-einrichten-outlook03/pop3-einrichten/index.html

 

tb179, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 912
Erfahrung: Über 10 Jahre Berufserfahrung im Endkundensupport für Computer und mobile Geräte
tb179 und weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.

Hallo,

das Mailkonto war bereits für SMTP freigegeben.

Die empfohlene Veränderung des POP3 Ausgangsservers von

pop3.freenet.de in mx.freenet.de hat ebenfalls keinen Effekt erzielt.

Es kommt nachwievor bei einer Weiterleitung einer Mail zur Fehlermeldung.

Beste Grüße
K.Krohn

 

Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Sehr geehrter Kunde,

also Sie sind nicht berechtigt Emails auf diese Weise zu versenden ferner benutzen Sie ein sehr sehr altes Emailprogramm, welches schon längst nicht mehr unterstützt wird und ab Vista nicht mehr korrekt arbeitet (entgegen Behauptungen das dies so sei muss ich ganz klar sagen: Nein).

Gehen Sie bitte auf:

Extras > Konten > vorhandene bearbeiten > Ihr Konto > Doppelklick > weitere Einstellungen > Register Erweitert Port für SMTP auf 587 einstellen und den Vorgang wiederholen. Im Register Postausgangsserver muss "Server erfordert Authentifizierung" eingestellt sein.

Prüfen Sie bitte auch, ob Sie generell gesperrt sind dazu gehen Sie auf www.meineip.de

http://www.meineip.de/

kopieren die IP heraus und prüfen, ob diese auf Blacklist's (RBLs) steht:

http://www.anti-abuse.org/multi-rbl-check/

Wenn da einige "rot" leuchten, kommt das noch erschwerend hinzu dann sind Sie Verursacher (das alte XP ist ohne hin ein Sicherheitsrisiko) und Sie sollten dann den folgenden Scanner zur Vorsicht laufen lassen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

Sie sollten danach den CCleaner laufen lassen:

http://www.ccleaner.de

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Windows muss neu gestartet werden.

Zu beachten sind allgemein die Freenet Vorgaben:

Posteingangsserver: mx.freenet.de
Postausgangsserver: mx.freenet.de
Benutzername: [email protected]
Achtung: SMTP-Port 587, SMTP-Authentifizierung

Ferner muss SMTP für Mailclients für Sie bei Freenet freigeschaltet worden sein. Bitte teilen Sie mir doch das Ergebnis mit und lesen Sie bitte auch meine weitere Antwort.

Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.

Hallo,

besten Dank für die Tipps.

- Register Erweitert Port für SMTP auf 587 einstellen- erledigt

- Postausgangsserver "Server erfordert Authentifizierung" war eingestellt

- Überprüfung der IP Adresse hat von den ca.60 "Suchmaschinen" 3 rot angezeigt:

pbl.spamhaus.org, zen.spamhaus.org, cdl.anti-spam.org.cn

- beim Weiterleiten einer Mail kommt weiterhin die Fehlermeldung

"550 Submission from dynamic IP 91.43.71.143 requires authentication"

- um trotzdem die Mail weiterleiten zu können kopiere ich den Text in eine neue Mail und versende an die selbe Mailadresse, diesmal ohne Fehler, diese russische Methode nert aber ....

- Anti Malware läuft gerade....

Gute Nacht

Mache morgen weiter und hoffe, wenn ich jetzt auf "Akzeptieren" drücke, dass wir trotzdem, wie oben versprochen, erstmal kostenlos weitermachen

Grüße

K.Krohn

 

Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

also 3x rot ist nicht so gut aber Sie kommen ja schon weiter. Das das weiterleiten nicht klappt wundert mich allerdings Port 587 ist ja eingestellt. Vermute, das es an den Sperrungen liegt. Das werden Sie los, in dem Sie den Router abschalten und 1 h offline lassen dann wieder einschalten ggf. noch mal prüfen und alle Einstellungen erneut prüfen.

Sie haben ja bereits bei meinem Kollegen akzeptiert wenn Sie bei mir akzeptieren würd ich mich natürlich freuen und danke Ihnen dafür. Ich bin natürlich gern morgen weiter für Sie da!

Gruss Günter