So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

habe den router 7390 nach instalation durch telecom fehler

Kundenfrage

habe den router 7390
nach instalation durch telecom fehler pppoe-zeitüberschreitung und abbruch
dann sucht router neue verbindung
vorgang wiederholt sich unzählige male pro tag
t-com hat leitung geprüft und kein fehler festgestellt.
was ist zu tun
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

ich würde als erstes die AVM.Box abschalten, alle Kabel überprüfen und wieder einschalten. Danach per Browser auf die Fritzbox gehen:

http://fritz.box

einloggen und dann einmal den Status anschauen, was dort aufgeführt wird. Unter System finden Sie die exakten Fehlermeldungen die wären sehr hilfreich. Wurde da evtl. ein Firmware Update gemacht?

Auf Ihrem PC sind keinerlei PPPoE Treiber notwendig, da die AVM Fritzbox den Internetzugang bereit stellt.

Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.
hallo ,

danke für die nachricht, leider habe ich ihnen eine unvollständige beschreibung geliefert.

telecom hat bei mir t-home -- ipTV eingerichtet vdsl 50000


gruß neumann
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Achso, tja dann würde ich mal eher darauf tippen, das Ihre Fritzbox damit ein echtes Problem hat. Entweder spinnt die Firmware (Version 84, 86 sind alle fehlerhaft da klappt das ohne hin nicht) oder die Box ist schlicht weg defekt. Als erstes sollten Sie die Firmware prüfen siehe dazu System auf der Fritzbox. Das ist ein verbreitets Standardproblem. Wenns die Firmare nicht ist, dann ist Ihre Fritzbox mit hoher Wahrscheinlichkeit defekt. Gruss Günter