So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6974
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

PUHH siet gestern mittag sitze ich hier mit Vista und die Probleme

Kundenfrage

PUHH siet gestern mittag sitze ich hier mit Vista und die Probleme mit Drucker Spool machen mich verückt...nachdem alle Möglichkeiten duchgespielt sind war keine Änderung eingetreten...habe jetzt einfach das System eine Woche zurückgesetzt und der Drucker läuft wieder Fehler 0x000006ba unter anderem..war da..aber das andere Problem mit dem Sound ist immer noch da obwohl in der anzeige der Auschlag des Klangs zu sehen ist kommt nix aus dem Loudsprecher..kein Klang
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hallo und herzlich Willkommen bei justanswer.de,

Öffnen Sie bitte die Systemsteuerung, stellen diese ggfls. auf klassische Ansicht um und öffnen den Menüpunkt "Sound".

Wählen Sie den Reiter "Wiedergabe" und überprüfen Sie welches Gerät als Standard gesetzt ist. Denn darüber wird der Sound ausgegeben, auch wenn an diesem gerät nichts angeschlossen wurde. Setzen Sie die Ausgabe auf "Lautsprecher" und definitiv nicht auf SPDIF-Out oder ähnliches. Danach sollte aus Ihren Lautsprechern wieder der Ton kommen.

Bitte berichten Sie ob dies erfolgreich war.

Bei Rückfragen nutzen Sie bitte die Option "Dem Experten antworten".Nutzen Sie bitte die Möglichkeit mir zu Antworten um Rückfragen zu stellen oder Missverständnisse zu klären.

Bitte akzeptieren Sie erst, wenn Ihr Anliegen Ihren Anforderungen entsprechend bearbeitet wurde.
Kunde: hat geantwortet vor 5 Jahren.
So das habe ich gemacht...nix kein Sound ich sehe rechts unten das der Loudsprecher ausschlägt also kommt da was an..ich habe eine Surund System angeschlossen damit ich mir sicher bin habe ich auch einen Kopfhörer in die Kopfhörerbuchse gesteckt.nichts..das System funktioniert aber von meinem Laptop den ich zur Probe angeschlossen habe. Ich weise darauf hin das es mal sehr gut funktioniert hat..aber nachdenm ich meinen Pc reset gemacht habe windows neu aufgespielt habe alle Servicepacks aufgespielt habe geht es nicht mehr das heißt ich denke eine Einstellung wurde nicht übernommen...
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Welche Einstellungsmöglichkeiten haben Sie denn unter Systemsteuerung -> Sound?
Kunde: hat geantwortet vor 5 Jahren.
Laudsprecher einstellung High Defi...rechts der Pegel zeigt an also eingang ist da..bei eingang habe ich den Chinch Aufnahme mit dem grünen Hacken bei sound und zwar die Geräusche der Window Funktionen höre ich gar nichts..ich denke nicht das es diese Einstellungen sind eher das die Soundkarte nicht richtig geladen wurde oder eine Einstellung der Soundkarte richtig ist...kann ich da irgend wo was machen..??
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Wenn Sie wünschen kann ich mir das nachher per Teamviewer anschauen?
Kunde: hat geantwortet vor 5 Jahren.
Ja warum nicht...ich habe natürlich schon vorher in Foren rumgesucht..und gelesen das dieses Problem viele haben...wenn der Pc ein Eingangssignal bekommt weil er es anzeigt in den Pegeln oder die Pegel bei den Windows ausschlagen aber der Sound kommt nicht auf die Boxen ich denke einstellung der Soundkarte hatte auch schon Treiber aktualisiert auch treiber geprüft alles in Ordnung Geräte arbeiten einwandfrei...also das Problem ist ein anderes...ebenso ganz einfach die Buchse für den Kopfhörer da kann man ja nicht viel falschmachen da kommt auch kein Signal raus...
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Bei den meisten Audiotreibern kann man einstellen was an welchem Anschluss an der Soundkarte angeschlossen ist. Eventuell ist was verstellt. Ich muss die Fernwartung leider aus zeitlichen Gründen heute absagen, würde aber die Frage freigeben, damit ein Kollege sich darum kümmern kann. Wäre das ok?
Kunde: hat geantwortet vor 5 Jahren.
Ja warum nicht ich bedanke XXXXX XXXXX
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

ich würde mir das gern per Fernwartung ansehen, wenn Sie das wollen gehen Sie bitte auf www.teamviewer.de > Link "an Fernwartung teilnehmen" > auf dem Desktop speichern > dann ausführen > mich unter Tel (DE) 02581 -(NNN) NNN-NNNNanrufen. Das geht sehr viel schneller. Aber bitte vor 18 h wenn es Ihnen möglich ist.

Gruss Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

dank Fernwartung konnte das Problem gelöst werden. Über eine Akzeptierung sehr freuen und bedanke XXXXX XXXXXür und bin gern weiter für Sie da.

LG Günter
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6974
Erfahrung: Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
IT-Fachinformatiker und weitere Experten für Computer sind bereit, Ihnen zu helfen.