So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Mein LAN Euter von t online will nicht mehr

Kundenfrage

Mein LAN Euter von t online will nicht mehr
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

was ist es denn für einer und wie alt ist der?

Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.
Speedport 500v von t online, ca 5 Jahre alt, LAN Verbindung zeigt er an! Aber nicht online verbindung, habe ihn heute neu konfiguriert, geht aber nicht eine Internet Verbindung herzustellen, vielleicht liegt es auch an meiner Laptop Einstellung, habe einen neueren Dell mit Windows 7
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
hm, das ist der uralte Router mit dem kommen Sie nicht weit. Sie müssen wahrscheinlich einen neuen bestellen da hilft alles nix.

Alternsativ mal hinten den Resetknopf für 10 Sekunden drücken und dann noch mal versuchen, das Teil einzustellen da Sie wohl kaum an Windows 7 was verändert haben und mit Sicherheit auch das LAN-Kabel verwenden dürfte es am Router selbst liegen. Mit dem Reset mal testen Es müssen folgende LEDs leuchten: DSL, Online und LAN sowie Power (falls existent).

Was passiert denn unter Win7 wenn Sie folgendes machen:

Windowstasgte+R > cmd > OK

jetzt:

ipconfig

jund

ping www.google.de

Was kommt denn da raus?

Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.
Da kommt raus: Medium getrennt
Und dann bei google: Ping Anforderung konnte www.google.de nicht finden

Ich hatte heute auch noch einen niueren WLAN ri
Router speedport w700v installiert, gab es auch verbindungsprobleme

Bei der Analyse über Windows kam als Text:
Es liegen konnektivitaetsprobleme mit dem breitbandmodem vor.
Mit dem Tipp Router auszuschalten und wieder einzuschalten
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
schließen Sie bitte ein normales Netzwerkkabel an, KEIN WLAN das müsste ja erst eingerichtet werden. Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.
Jetzt blinkt beim speedport500 die Funktion t dsl von grün auf rot

Beim Laptop zeigt es unter netzerkcenter bei aktivem Netzwerk an
LAN Verbindung zugriffstyp kein internetzugriff

Ich hatte heute mal versucht über den hotspot bei meinem iPhone versucht mit dem Laptop ins Internet zu gehen, Verbindung iPhone zeigt es an aber auch kein Internet Zugriff
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
wenns rot ist, dann stimmt aber was mit Ihrer DSL-Leitung nicht das muss gleich grün und zwar duaer grün werden. Geschieht dies nicht, müssen Sie die DSL-Leitung von der Telekom prüfen lassen: Tle: 0800-3302000 versuchen Sie auch später mal ein anderes Laptop und bitte direkt per LAN-Kabel prüfen. So lange die DSL-Leitung kein Synchsignal hat, kommen SIe auch nicht ins Internet Online und DSL müssen konstant und vorallem grün leuchten. Gruss Günter
Kunde: hat geantwortet vor 5 Jahren.
Ich hatte jetzt verschiedene LAN Kabel zwischen Router und Splitter, tdsl lampe beim Router geht immer wieder auf rot
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Dann ist der entweder defekt oder aber Ihre DSL-Leitung ist nicht synchron daher müssen Sie die Leitung einmal durchmessen lassen. Eine weitere Ursache kann der Splitter sein bei mir wurde z.B. alles ausgetauscht, gleiches Problem. Gruss Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 5 Jahren.
Hallo,

haben Sie denn schon inzwischen Ihre Leitung mal messen lassen, ob diese in Ordnung ist?

Gruss Günter