So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5942
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Ich benutze zur Zeit den aktuellen Windows Live Messenger Version

Kundenfrage

Ich benutze zur Zeit den aktuellen Windows Live Messenger Version 2011 (Build 15.4.3538.513) und habe Adobe Flash Player 11.1.102.55 . Nun hab ich das Problem das ich jedes mal wenn ich Windows Live Messenger öffne die Fehlermeldung erhalte das ich den aktuellen Adobe Flash Player brauche um irgendwas zu senden oder zu empfangen im WIndows Live Messenger... Ich bekomme die Fehlermeldung nach jedem Start, ich habe aber beides auf Aktuellster Version laut Internetsuche und das Problem besteht auch trotzdem nach mehrmaligem neustart des Systems weiterhin. Bitte hiermit um Hilfe !
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 5 Jahren.

Sehr geehrter Kunde,

Sie sind hier bei einen herstellerunabhängigen Dienst.

Ausser Adobe flash Player benötigen Sie noch Java Runtime, diese können Sie -> HIER laden.

Danach sollte es auch mit dem Windows Live Messenger klappen.

Mfg

Ähnliche Fragen in der Kategorie Computer