So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Wagar-Tech.
Wagar-Tech
Wagar-Tech, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 1281
Erfahrung:  Ausbildung als Fachinformatiker; Selbständiger IT-Dienstleister; Erfahrungen mit Linux und Windows
50768061
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Wagar-Tech ist jetzt online.

Aus irgend einem Grund verlangt Thunderbird ein passwort, wenn

Kundenfrage

Aus irgend einem Grund verlangt Thunderbird ein passwort, wenn ich emails empfangen oder schicken will. Dann hab ich auf den "passwort manager" geklickt ... jetzt schauts aus, als ob thunderbird mit dem mail server kontakt aufnimmt, aber die emails kommen nicht an. Können Sie mir da weiter helfen? Danke
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Löschen Sie mal Ihr Email Konto in Thunderbird und richten Sie es danach neu an.
Hilft das?
Kunde: hat geantwortet vor 5 Jahren.
ich hab das profil schon kopiert, kann ich dann die mails und adressen wieder imporieren?
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Löschen Sie bitte nur Ihr Email Konto und nicht Ihr Thunderbird-Profil.
Kunde: hat geantwortet vor 5 Jahren.
d.h. Konten einstellungn - konto entfernen? ... sorry, es macht mich etwas nervös
Kunde: hat geantwortet vor 5 Jahren.
kann ich den installer auf upc.com benutzen ... wird dann das profil nicht überschrieben?
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
was meinen Sie mit Installer?
Kunde: hat geantwortet vor 5 Jahren.
auf cablecom hats eine programm
http://www.upc-cablecom.ch/support/anleitungen.htm?tabselect=2&slide=14172

Kunde: hat geantwortet vor 5 Jahren.
Habe das konto neu erstellt, mails sind weg und ich erhalte immer noch folgende meldung
Fehler beim Senden des Passworts. Der Mail-Server pop.hispeed.ch antwortete: please send PASS command
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Achso, wenn der Installer die Email Konto Einstellungen übernimmt, können Sie das gerne nutzen. Also löschen Sie das Email Konto Konten in Thunderbird (Extras -> Email-Einstellungen) und versuchen Sie danach den Installer aus.
Kunde: hat geantwortet vor 5 Jahren.
habs neu installiert, s. fehlermeldung
Fehler beim Senden des Passworts. Der Mail-Server pop.hispeed.ch antwortete: please send PASS command

und die emails sind WEG!
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Scheinbar funkioniert der Installer nicht korrekt. Warum die Emails weg sind das ist komisch. Was hatten Sie denn vorher für ein Email Konto eingerichtet gehabt? POP3 oder IMAP?
Kunde: hat geantwortet vor 5 Jahren.
pop3
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Mh wann waren denn die Emails weg? Nachdem Sie das Email Konto gelöscht haben oder nachdem Sie den Installer gestartet haben?
Kunde: hat geantwortet vor 5 Jahren.
Sorry, ich glaube, wir kommen nicht weiter - es ist glaub ich zu kompliziert auf diesem weg
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
OK, das können Sie entscheiden.
Kunde: hat geantwortet vor 5 Jahren.
Das Problem ist noch nicht behoben. Es wäre besser, wenn man direkter miteinander chatten könnte.
Herzlichen Dank. trotzdem.
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Das ist hier leider nicht möglich.
Kunde: hat geantwortet vor 5 Jahren.
Habe das Problem beheben können. Es hatte mit der Sicherheitsstufe zu tun.
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
OK, klassen dann hat sich ja der Fall erledigt.
Viel Spaß noch!