So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Pucky80.
Pucky80
Pucky80, IT-Systemkaufmann
Kategorie: Computer
Zufriedene Kunden: 1575
Erfahrung:  MCITP (Microsoft Server 2008 Enterprise Administrator)
59969578
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Pucky80 ist jetzt online.

Fehlermeldung bei Microsoft Outlook 2007 - Kann kein Emails

Kundenfrage

Fehlermeldung bei Microsoft Outlook 2007 - Kann kein Emails empfangen - bei Kontoeinstellung Reparatur kommt Meldung "Problem beim Herstellen der Verbindung mit dem Server". Internetverbindung ist aktiv. Emails können gesendet werden. Teilweise erscheint bei Outlook die Fehlermeldung "Der Vorgang konnte nicht abgeschlossen werden. Mindestens ein Parameterwert ist ungültig"
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hallo und herzlich Willkommen bei justanswer.de,

bitte probieren Sie zunächst folgendes:

Starten Sie Outlook im Safe Modus und testen die Funktionalität

Klicken Sie auf Start und geben ins Suchfeld folgenden Befehl ein und bestätigen diesen mit Enter:

outlook /safe

Wenn das dann immer noch nicht klappt legen Sie sich bitte in der Systemsteuerung -> Mail ein neues Outlook Profil an, starten Outlook mit dem neuen Profil und legen dort Ihr Emailkonto neu an. Testen Sie dann die Funktionalität.

Bitte berichten Sie ob dies erfolgreich war.

Bei Rückfragen nutzen Sie bitte die Option "Dem Experten antworten".

Bitte akzeptieren Sie erst, wenn Ihr Anliegen Ihren Anforderungen entsprechend bearbeitet wurde.
Kunde: hat geantwortet vor 5 Jahren.
Herzlichen Dank für Ihre schnelle Antwort. Ich habe es mit outlook /safe probiert und es hat in diesem Modus funktioniert. Wenn ich Outlook 2007 "normal" ausführen möchte, ist das Problem nachwievor vorhanden, d.h. beim Anklicken von Senden/Empfangen erscheint keine Mail. Wenn ich den Menüpunkt "Persönlicher Ordner" anklicke dann erscheinen die Menüpunkte aber ansonsten ist der Bildschirm blau. Hier erscheint dann auch die Fehlermeldung "Der Vorgang kann nicht abgeschlossen werden. Mindestens ein Parameterwert ist ungültig". Ich kann ja jetzt nicht generell über outlook /safe gehen?
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Wenn es über den Safe Parameter funktioniert, dann ist ein installiertes Addon für das Fehlverhalten verantwortlich. Starten Sie Outlook bitte erneut im Safe Mode und deaktivieren Sie installierte Addons.

Rufen Sie folgende Seite auf um zu erfahren wie Sie die installierten Addons angezeigt bekommen. Ini dieser Ansicht können Sie einzelne Addons deaktivieren. Testen Sie schrittweise welches Addon für das Fehlverhalten verantwortlich ist.
Kunde: hat geantwortet vor 5 Jahren.
Können Sie mir bitte noch die Seite nennen bzgl. der installierten Addons?
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Wie ist denn der aktuelle Stand?
Kunde: hat geantwortet vor 5 Jahren.
Ich habe gerade den Test mit den Addins abgeschlossen. Leider hat es nicht funktioniert d.h. ich habe kein entsprechendes Addin gefunden, dass dieses Problem verursacht. Sehen Sie ggf. noch eine weitere Lösungsalternative?
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hmm... merkwürdig. Wenn Outlook im safe Mode funktioniert kann es eigentlich nur ein AddIn sein.

Testen Sie bitte meine 2. Lösungsmöglichkeit. Ich kopiere Sie hier nochmals:

Wenn das dann immer noch nicht klappt legen Sie sich bitte in der Systemsteuerung -> Mail ein neues Outlook Profil an, starten Outlook mit dem neuen Profil und legen dort Ihr Emailkonto neu an. Testen Sie dann die Funktionalität.

Kunde: hat geantwortet vor 5 Jahren.

Anlage: 2011-11-28_155444_test.docx

das habe ich versucht, das Programm bringt mir die Meldung "Problem beim Herstellen der Verbindung mit dem Server". s. beiliegende Hardcopy

Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hallo,

bitte versuchen Sie das Konto wie auf folgender Webseite beschrieben einzurichten:

http://www.supportnet.de/faqsthread/2236129

Kunde: hat geantwortet vor 5 Jahren.
Hallo, ich bin zeitlich noch nicht dazugekommen, es zu testen, ich werde dies am Donnerstag testen und Ihnen Bescheid geben. Erstmal vielen Dank
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Ist in Ordnung. Ich warte auf Rückmeldung.