So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Hallo, ich habe ein Problem mit meiner neuen Outlook 2010

Kundenfrage

Hallo,
ich habe ein Problem mit meiner neuen Outlook 2010 Version, die ich neu install.
habe, Es läuft alles Perfekt mit dem Office-Paket nur kann ich nicht senden. Mails
empfangen und arbeiten geht, nur meine mails hängen im Ausgang!

Gruß Uwe Jungclaus
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Bekommen Sie beim Senden eine Fehlermeldung, wenn Sie auf Senden/Empfangen drücken?
Kunde: hat geantwortet vor 5 Jahren.
Nein ich bekomme keine, wenn ich in mail/ Konten gehe ist POP3 arcor.de
als Standart.
Ich habe vorhin mal das Konto gewechselt und bekam die Meldung, keine
Verbindung zum Server. Darau hatte ich mit Arcor gesprochen, Netz und Verbindung sind OK!
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Mh, das ist ja merkwürdig. Gucken Sie mal in Ihrem Email Konto Einstellungen in Outlook nach, ob bei "Weitere Einstellungen" -> Reiter "Postausgangsserver das Häkchen bei "Der Postausgangsserver erfordert Authentifizierung" gesetzt ist, denn das muss normalerweise so sein.
Kunde: hat geantwortet vor 5 Jahren.
Ja, schwarzer Punkt mit weissem Häkchen.
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Tauchte das Problem mit der Zeit auf und besteht das Proböem seit dem sie Outllook eingerichtet haben?
Kunde: hat geantwortet vor 5 Jahren.
Seit letzte Woche, da habe ich das neue Office 2010 installiert. Habe den Fehler aber heute erst bemerkt.
PS: Habe gerade unter Windows-Hilfe etwas gefunden,ist mir nur nicht ganz klar!
Suche in Outlook = sendet nicht , dann Abschnitt 5 !!!!
Vielleicht kommen Sie ja damit klar,
besten Dank im vorraus
Uwe
Kunde: hat geantwortet vor 5 Jahren.
Erneut posten: Other.
Wegen Wartezeit
Kunde: hat geantwortet vor 5 Jahren.
Ich warte auf eine Antwort !
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Hatten Sie davor ein älteres Outlook verwendet?
Kunde: hat geantwortet vor 5 Jahren.
Ja, Outlook Express2000
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Outlook Express ist kein Vorgänger von Outlook sondern lediglich die kostenlose Variante. Daher haben Sie bestimmt Outlook nach der Installation einrichten müssen?
Nutzen Sie eine Antivieren Software und wenn ja welche?
Kunde: hat geantwortet vor 5 Jahren.
Avira
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
Nutzen Sie davon die Free-Version oder die Premium Edition?
Kunde: hat geantwortet vor 5 Jahren.
Free-VERSION
Experte:  Wagar-Tech hat geantwortet vor 5 Jahren.
OK, dann kann es auch nicht am Viren-Scanner liegen. Meine nächster Vorschlag wäre Ihr Outlook Profil nochmal neu anzulegen aber das ist mit etwas Aufwand verbunden und ich denke in Ihrem Fall nicht unbeding Erfolgversprechend. Daher gebe ich mal Ihren Fall an die anderen Experen frei. Vielleicht hat ja ein anderer noch ne Idee.
Viel Erfolg!
Kunde: hat geantwortet vor 5 Jahren.
DANKE XXXXX XXXXX
Kunde: hat geantwortet vor 5 Jahren.

Guten Morgen,

wie steht es mit den Experten ?

Gibt es etwa keine Lösung ???

 

Gruss Uwe

Kunde: hat geantwortet vor 5 Jahren.

Ich habe immer doch das Problem!

Habe zwischzeitlich Morzilla und Thunderbird aktiviert. Gleicher Fehler 0x80042109

(keine Verbindung zum Ausgangsserver (SMTP)