So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an acscomputer.
acscomputer
acscomputer, Informatiker
Kategorie: Computer
Zufriedene Kunden: 841
Erfahrung:  Mehrjährige Erfahrung im Informatik Support
32784214
Geben Sie Ihre Frage in der Kategorie Computer hier ein
acscomputer ist jetzt online.

https Seiten werden nicht zugelassen

Kundenfrage

Bin zu Telekom als Anbieter umgestiegen. Seitdem habe ich Probleme, auf sichere Seiten zu gelangen. Die von Telekom haben alles durchgecheckt. Sie behaupten, es müsse mit meiner Sicherheitssoftware zu tun haben. Welche Einstellung muss ich ändern? Habe bereits Firewall zeitweise ausgeschaltet und Sicherheitsstufe niedriger eingestellt, hat beides nichts genützt. Witzigerweise gelange ich auf die Seiten der Bank und kann bei OTTO einkaufen. Ich kann mich jedoch nicht bei ebay einloggen oder bei Amazon einen Einkauf tätigen. Die haben offenbar noch eine andere Art von Sicherheitsnezt, obwohl es auch https Seiten sind. Die automstischen Mcafee Updates kommen übrigens auch nicht durch.
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  acscomputer hat geantwortet vor 5 Jahren.

Hallo Sehr geehrte Damen und Herren, willkommen bei Justanswer. Hier werden Sie von herstellerunabhängigen Experten beraten.

Das kann nicht wegen dem Provider Wechsel kommen.

Was für ein Betriebssystem und Browser setzen Sie denn ein?

Kunde: hat geantwortet vor 5 Jahren.
Meistens Microsoft Explorer. Ich habe es jedoch auch mit Firefox versucht. Geht auch nicht.
Experte:  acscomputer hat geantwortet vor 5 Jahren.
Ja, und welche Sicherheitssoftware verwenden Sie denn? Es kann sein das die Firewall den HTTPS Port komplett sperrt.
Kunde: hat geantwortet vor 5 Jahren.
Nein, es lag nicht an Mcafee. Habe ich alles probiert. Habe das Problem inzwischen selber gelöst. Es lag an der Sicherheitseinstellung der Fritz Box, die für den vorhergehenden Anbieter Tele 2 eine andere sein musste/konnte als jetzt bei Telekom. Danke für Ihre Bemühungen. Ich hoffe jedoch, dass Sie mir nicht die 30 € in Rechnung stellen, da Sie mir ja nicht wirklich geholfen haben. Ich bedanke mich aber herzlich für den Versuch :-)
Experte:  acscomputer hat geantwortet vor 5 Jahren.
OK