So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5923
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Hallo!! Habe Vista und E Mail Windos mail POP3 Empfangen funkioniert,

Kundenfrage

Hallo!!
Habe Vista und E Mail Windos mail POP3 Empfangen funkioniert, Senden leider nicht:
Fehler bei der Verbindung zum Server. Betreff 'Fw: 2x 10 € Gutschein', Konto: XXXXX XXXXX: 'smtp.telering.at', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hallo und herzlich Willkommen bei justanswer.de,

haben Sie eine Firewall aktiv? Wenn ja schalten Sie diese testweise ab und versuchen erneut zu senden. Stellen Sie aber bitte den Port auf 25 zurück vorher. Wenn das klappt müssen Sie die Einstellungen der FIrewall ändern.

Bitte berichten Sie ob dies erfolgreich war.

Bei Rückfragen nutzen Sie bitte die Option "Dem Experten antworten".

Bitte akzeptieren Sie erst, wenn Ihr Anliegen Ihren Anforderungen entsprechend bearbeitet wurde.
Kunde: hat geantwortet vor 5 Jahren.

Habe einmal die Firewall ausgeschalter und versucht zu senden FEHLER.

Habe zu den Ausnahmen Windos Mail dazugefügt: Fehler noch vorhanden.

Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hat der VErsand schon funktioniert? Falls ja, versuchen Sie bitte eine Systemwiederherstellung zu diesem zeitpunkt.
Kunde: hat geantwortet vor 5 Jahren.

War am Freitag nur bis10:30 an diesen Computer, bin heute bis 14:30 da.
Fehler noch vorhanden.

Internetzugang von AON

Einstellungen: Verbindungen aonflex
Eigenschaften von Mail Telering :Postausgang SMTP 25,

 

Fehler bei der Verbindung zum Server. Betreff 'Fw: 2x 10 € Gutschein', Konto: XXXXX XXXXX Server: 'smtp.telering.at', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E

Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Hallo,

bitte richten Sie testweise ein neues Konto für Ihre Emailadresse ein und nutzen den Kontotyp IMAP.

Die genaue Anleitung zum konfigurieren finden Sie hier.

Nutzen Sie zur Einrichtung folgende Daten:

IMAP Server: mail.telering.at
Postausgangsserver: smtp.telering.at
IMAP-Port: 143
Kunde: hat geantwortet vor 5 Jahren.
Fehler bei der Verbindung zum Server. Betreff '', Konto: 'Mail Telering', Server: 'smtp.telering.at', Protokoll: SMTP, Port: 143, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Können Sie sich unter webmail.telering.at anmelden und Emails versenden?
Kunde: hat geantwortet vor 5 Jahren.
JA
Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Bitte laden Sie sich Mozilla thunderbird herunter und installieren es. Dies ist ein Email Programm ähnlich wie Windows Mail. Dort konfigurieren Sie bitte Ihr Email Konto und testen ob der Versand der Emails dort funktioniert.

http://www.thunderbird-mail.de/wiki/Herunterladen (Thunderbird 6 für Windows)
Kunde: hat geantwortet vor 5 Jahren.

Werde Morgen weitermachen, gehe nach Hause.

 

Experte:  Pucky80 hat geantwortet vor 5 Jahren.
In Ordnung. Bitte melden Sie sich dann inwieweit Sie voran gekommen sind.
Kunde: hat geantwortet vor 5 Jahren.

 

Hallo!!

Habe heute ihren Ratschlag Firefox zu Installieren durchgeführt und siehe da Mailprogramm funktioniert immer noch nicht und einige Programme funktionieren auch nicht mehr zB.:Sold Edge 2D Draft.

Eine Lösung für das Senden von Mail währe super und nicht irgendwelche Mutmaßungen mach das.. mache das...

entweder mann weiss es oder nicht.

 

Danke

Experte:  Pucky80 hat geantwortet vor 5 Jahren.
Mit Firefox meinten Sie sicher Thunderbird, denn ich hatte Ihnen geraten Mozilla Thunderbird zu installieren, dort Ihr Emailkonto einzurichten und das Senden von Emails zu testen.

Das Problem an der ganzen Geschichte ist, dass man sich langsam an die Probleme rantasten muss. Für die meisten PC Probleme gibt es nicht einfach DIE Lösung, sondern man muss nach und nach alles testen um die Fehlerquelle zu identifizieren und zu entfernen.

Gerne aber gebe ich die Frage für meine Kollegen frei. Es wird sich dann jemand mit Ihnen in Verbindung setzen.
Experte:  autsch_news hat geantwortet vor 5 Jahren.

Sehr geehrter Kunde,

Machen Sie bitte die Einstellung So wie auf den Bild!



graphic
Zunächst starten Sie ihren Windows Mail, danach gehen Sie auf Konten und klicken auf Eigenschaften nun öffnet sich das Fenster wie oben. Dort klicken Sie auf Server und danach auf "Server erfodert Authentifizierung" und klicken danach auf Einstellungen, nun öffnet sich der Postausgansserver und dort Markieren Sie bitte wie unter Punkt D "Gleiche Einstellungen wie Posteingansserver verwenden" und unter Punkt E Kennwort speichern sollte auch markiert sein. Nun klicken Sie wieder auf OK und das Fenster schliesst sich.

Als nächstes sind Sie wieder im offenen Fenster und dort entfernen Sie wieder die Markierung (Server erfordert Authentifizierung"). Danach schliessen Sie alle Fenster und starten nochmals Windows Live Mail.

Pop3 Konto sieht so aus; mail.telering.at,

smtp.telering.at

Mfg Gerd D.

Kunde: hat geantwortet vor 5 Jahren.

Hallo!!

 

Ist und wahr alles so eingestellt wie auf Foto.

 

mfg Fritz

Experte:  autsch_news hat geantwortet vor 5 Jahren.

Guten Morgen Fritz,

also da ein Problem mit den Postausgangssyserver vorherrscht machen Sie mal folgendes,

Richten Sie nochmals das gleiche Konto ein das Probleme bereitet danach wird es als (2) angezeigt und im Port stellen Sie nicht auf 25 statt desen auf 587 und starten Windows Mail nochmals, falls es wieder nicht klappen sollte deaktivieren Sie das Überprüfen der Emails am Post-Ausgang (kann durchaus sein das ihr Virenscanner das ganze blockiert.

Mfg Gerd D.

Bin erst zu Mittag wieder Online

Kunde: hat geantwortet vor 5 Jahren.

Hallo!!

 

Port geändert:Postausgang von 25 auf 587

Fehler bei der Verbindung zum Server. Betreff 'test', Konto: 'mail.telering', Server: 'smtp.telering.at', Protokoll: SMTP, Port: 587, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E

 

Das habe ich schon vor 5 Tagen einmal versucht!!

 

 

mfg Fritz

Experte:  autsch_news hat geantwortet vor 5 Jahren.

Wrd der Postausgansserver durch einen Virenschutz überprüft bevor die Emails weitergesendet werden, wenn Ja deaktivieren Sie den Virenschutz. Das Problem ist ich sehe nicht ihren Postausgang und kann so nicht sehen welche Rolle ihr Virenschutz bei den ganzen Fehler macht.

Aber es ist irgendwo eine Markierung gesetzt die nicht gesetzt werden soll.

Kunde: hat geantwortet vor 5 Jahren.

Hallo!!

 

Ich habe zu Hause das gleiche eingestellt wie in der Arbeit, gleiche fehler.

Zu Hause habe ich normalerweise telering nicht, wollte es wissen ob gleicher fehler wie in Arbeits-laptop auftritt.

Hatte füher unter Xp auch beide Anbieter und es funkionierte, vielleicht ist Vista schuld.

 

Fehler bei der Verbindung zum Server. Betreff 'Test', Konto: 'mail.telering.at', Server: 'smtp.telering.at', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E

Noch mal zu INFO

 

Internetanbieter: aon OK

Mail aon OK (mehrere aon Konten)

Mail telering NOK (empfang OK, senden nicht OK)

Experte:  autsch_news hat geantwortet vor 5 Jahren.

Hallo,

also eines vorweg, Vista ist nur ein Betriebssystem und trägt keine Schuld das es nicht funktioniert.

Es kann entweder an den Einstellungen ihres Email Account liegen bzw. am Windows Live Mail selber.



Telering
Provider-Homepage :http://www.telering.at/
Posteingangsserver (POP3) :mail.telering.at | Port : 110
Postausgangsserver (SMTP) :smtp.telering.at | Port : 25
Webmail :

http://webmail.telering.at/

Kunde: hat geantwortet vor 5 Jahren.

Hallo!!

 

Zwei unterschiedliche laptop

Der eine bei aon wlan zu Hause

der andere aonflex (mobil)

der gleiche fehler

Experte:  autsch_news hat geantwortet vor 5 Jahren.

wichtig dazu ist auch das die Zeit auf 15Minuten eingestellt ist wo der Server auf das Mail Konto zugreift. Wenn es kürzer ist kann es auch zu Fehlermeldungen kommen.

Ähnliche Fragen in der Kategorie Computer