So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an John Morlar.
John Morlar
John Morlar, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 59
Erfahrung:  Linux/*NIX, Netzwerke, Security, Shellscripting
45111191
Geben Sie Ihre Frage in der Kategorie Computer hier ein
John Morlar ist jetzt online.

Hallo, ich habe Windows 7 Home Premium.

Kundenfrage

Hallo, ich habe Windows 7 Home Premium. Seit einiger Zeit habe ich das Problem, dass sich beim Windowsstart ein Fenster mit "system32" auftut. Alle Dateien und Ordner von system32 sind zu sehen. Wenn ich es schliesse ist es weg und es ist Ruhe. Aber es nervt, und normal ist es auch nicht. Ich moechte das abschalten und weiss nicht wie. Inzwischen habe ich SP1 installiert, aber die Situation ist so geblieben. Danke
Gepostet: vor 5 Jahren.
Kategorie: Computer
Experte:  John Morlar hat geantwortet vor 5 Jahren.
Sehen Sie unter Start -> Programme -> Autostart nach, ob dort ein Eintrag diesbezüglich vorhanden ist, und deaktivieren Sie diesen gegebenenfalls.

Falls das keinen Erfolg bringt, versuchen Sie Start -> Ausführen -> msconfig

und deaktivieren Sie dort nicht benötigte Programme im Bereich "Autostart".

Auch kann das Programm CCleaner eventuell helfen:
http://www.chip.de/downloads/CCleaner_16317939.html
Kunde: hat geantwortet vor 5 Jahren.
Hallo, danke XXXXX XXXXX schnelle Antwort. Aber diese Dinge habe ich schon alle nachgeschaut. Passende Hinweise kann ich von unpassenden nicht unterscheiden. Aber mit "system32" steht da nichts. "Cleaner" habe ich auch schon benutzt, extra dafuer installiert.
~ Der Pfad der angezeigt wird ist folgender: "Compuer> Acer (C:)> Windows>system32>".
~ Unter "Start>Programme>Autostar" finde ich nur den Drucker.
~ Unter "msconfig> Start": Windows 7 (C:Windows) : Aktuelles Betruibssystem; Standardbetriebssystem
~ Unter "Dienste": (1) Anwendungserfahrung (2) Gatewaydienst auf Anwendungsebene (3) AMD External Events tility , ab (4) kommt 5x AVIRA Antivierenprogramm.
~ Unter "Systemstart" (1) MyWinLocker (2) Realtek HD Audio Manager (3) avmautostart (4) WISE FTP ...

Vielleicht noch unter: "Allgemein"> Systemstartauswahl: "Benutzerdefinierter Systemstart"> "Systemdienste laden"> "Systemstartelemente laden" ist blau unterlegt. So sieht es aus. Frage ist leider noch nicht beantwortet.
MfG
Experte:  John Morlar hat geantwortet vor 5 Jahren.
Unter "systemstart" angeführte Programme können normalerweise alle deaktiviert werden.

Eine Notlösung ist wäre noch die Erstellung eines neuen Benutzerkontos, um schnell an Default Einstellungen zu kommen.
John Morlar und weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.
Hallo Herr Morlar,
Danke XXXXX XXXXX letzten Tips,. Ich habe nach Ihrem Rat alle Programme in Systemstart deaktiviert, und siehe da, dieses Fenster "system32" hat sich nicht mehr geoeffnet. Dann habe ich einige der Reihe nach von oben deaktiviert. Unter den ersten 7 davon die letzten drei muss der <problemfall gewesen sein. Wahrscheinlich hat "avmautostart" das verursacht, mit meinem FritzBox Router zusammenhaengend. Ganz herzlichen Dank. Ob Zufall oder nicht, das Problem ist geloest.
Vielleicht noch eine Frage. Ich habe mich als Mitglied angemeldet, wie gehe ich bei Fragen zukuenftig vor? Muss ich mich anders einloggen?
Experte:  John Morlar hat geantwortet vor 5 Jahren.
Vielen Dank für Ihre Antwort. Verwenden Sie Ihr bestehende
s Konto für weitere Fragen.

Ähnliche Fragen in der Kategorie Computer