So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Ich habe meinen Pc Neue Hardware eingebaut und die alte Festplatte

Kundenfrage

Ich habe meinen Pc Neue Hardware eingebaut und die alte Festplatte geclont,jetzt will Windows Xp Proff. eine neue Aktivierung,habe ich auch gemacht mit dem ergebniss das Windows Dunkel bleibt
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Hallo,

der Grund dürften falsche Treiber sein welche Hardware haben Sie denn aktualisiert? sie müssten einmal versuchen, in den abesicherten Modus zu starten dazu starten Sie den PC neu und drücken sofort F8 dort wählen Sie "abgesicherter Miodus" dieser sollte funktionieren.

Danach einmal:

Windowstaste+Pause > Hardware > Gerätemanager

Dort müssten gelbe "!" zu sehen sein. Genau diese Treiber müssten aktualisiert werden. Eine andere Ursache wäre, das beim klonen ein Fehler aufgetreten ist d.h. Sie müssen im abgesicherten Modus einmal.

Windowstaste+R > cmd > OK


und dann:

chkdsk

Falls Fehler angezeigt werden einmal mit:

chkdsk /f

bereinigen dies wird erst beim nächsten Start möglich sein daher die Frage mit Ja beantworten.

Mit dem Befehl:

sfc /scannow

können Sie beschädigte Windows Systemdateien repariert werden, halten Sie dazu die XP CD bereit. Ich stehe Ihnen natürlich weiter zur Verfügung.

LG Günter
Kunde: hat geantwortet vor 6 Jahren.
Habe alles gemacht hat aber nichts gebracht ,im abgesicherten modus kann ich weiter ohne probleme starten
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
wenn der abgesicherte Modus funktioniert, der andere nicht dann kann es nur daran liegen, das:

a) fehlerhafte oder falsche Treiber installiert sind
b) Das Dateisystem beschädigt ist

Eines davon muss die Ursache sein. Schauen Sie mal in das Ereignisprotokoll:

Systemsteuerung > Verwaltung > Ereignisanzeige

Dort müssten ja Fehlermeldungen auftauchen eine weitere Ursache wäre ein bereits fehlerhafter Klonvorgang in dem Fall kann es sehr schwer werden und führt oft zur Neu Installation. Welche Software haben Sie denn zum klonen der Festplatte verwendet?

LG Günter
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Hallo,

also ich habe mir mal übelegt das Sie einmal rein Proforma die folgenden Programme laufen lassen sollten:

Diesen Scanner einmal laufen lassen:

http://www.chip.de/downloads/Malwarebytes-Anti-Malware_27322637.html

Dies dient nur zur reinen Vorsicht, einen Verdacht habe ich konkret nicht.

Sie sollten danach den CCleaner laufen lassen:

http://www.ccleaner.de

Sobald dieser startet und Sie auf das blaue Symbol Registry klicken fragt dieser, ob eine Sicherung angelegt werden soll dies mit Ja beantworten. Windows neu starten.

Das ganze im abgesicherten Modus mit Netzwerk dise Option steht bei Auswahl per F8 auch zur Verfügung. Auf diese Weise würden wir alle klassischen Fehler direkt umgehen.

LG Günter
Kunde: hat geantwortet vor 6 Jahren.
ccleaner geht nicht zu installieren
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Was "sagt" denn chkdsk? Wenn Sie diesen Befehl direkt im abgesicherten Modus ausführen ebenso sfc /scannow jeweils auf der Konsole? Wenn alle Reparaturversuche scheitern, dann befürchte ich, das Sie XP neu installieren müssen haben Sie den PC schon mal geöffnet um zu prüfen, ob dort alles ok ist Leiteungen, Verunreinigungen, Lüfter etc? LG Günter
Kunde: hat geantwortet vor 6 Jahren.
keine fehler bei chkdsk alle anderen hat er nicht gefunden und ccleaner geht nicht
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Hallo,

so noch eine Idee: Brennen Sie sich mal die Windows Ultimate Boot CD:

http://www.netzwelt.de/download/4476-ultimate-boot-cd.html

Das ist eine ISO-Datei. Damit können Sie die Hardware prüfen, die Daten sichern usw. alles schnell per Startmenü erreichbar ggf. sollten Sie vorsichtshalber einen Virenscan durchführen, nicht das da was ist, was da nicht hingehört:

http://www.avira.com/de/support-download-avira-antivir-rescue-system

Dann überlege ich auch, was wir noch machen können. Das CCleaner nicht klappt liegt u.U. am abgesicherten Modus daher müssen wir erst Windows XP dazu bringen normal zu laufen. Am besten wäre es, wenn Sie im Gerätemanager mal verdächtige Treiber löschen und direkt neu starten z.B. Grafikkarte das ist oft eine Ursache.

LG Günter
Kunde: hat geantwortet vor 6 Jahren.
avira hab ich geladen aber die iso hat bei 189 mb aufgehört zu laden
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Komisch, das kann nicht sein dann haben Sie ein anderes Problem oder der Remote Server ist offline da kann ich aber nichts dran machen, wenn das so ist, dann müssen wir das im Moment auslassen. Meiner Ansicht nach, ist der Klonvorgang bereits schief gegangen und ich denke, das Sie XP neu installieren müssen. Das Problem ist einfach, das weder der abgesicherte Modus richtig funktioniert noch andere Modi folglich haben wir alle Möglichkeiten ausgeschöoft und eine Neuinstallation scheint unausweichlich. Ich kann aber gern die Frage wieder freigeben, evtl. weiß einer meiner Kollegen noch eine Lösung.
Gruss Günter
Kunde: hat geantwortet vor 6 Jahren.
avira hat nichts gefunden
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.

Meiner Ansicht nach, ist der Klonvorgang bereits schief gegangen und ich denke, das Sie XP neu installieren müssen. Das Problem ist einfach, das weder der abgesicherte Modus richtig funktioniert noch andere Modi folglich haben wir alle Möglichkeiten ausgeschöpft und eine Neuinstallation scheint unausweichlich. Das hatte ich ja grad auch geschrieben auf jeden Fall sollten Sie den PC noch einmal prüfen d.h. Hardware. Ich habe die frage auch an meine Kollegen frei gegeben d.h. das ein Kollege sich ggf. auch auf diese Frage meldet. Gruss Günter